    <!-- hearst/home/commentsInit.tpl -->

<!-- e hearst/home/commentsInit.tpl -->                
<!DOCTYPE html>


<html class=" header-spacing spacing">
    <head><!-- hearst/home/header_main.tpl -->
        <!-- eid:article.12968833 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
            <meta name="ispremium" content="0" />
        <meta name="article:published_time" content="2018-06-05 19:25:08" />        <meta name="article:modified_time" content="2018-06-05 19:44:59" />            

        <script>var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());</script>

    
        <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">
    // <![CDATA[

        var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};

        // HDN.dataLayer object for content and href data
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.href = HDN.dataLayer.href || {};

    
                    HDN.dataLayer.content.title = "School safety panel will not look at guns, DeVos says";
                HDN.dataLayer.content.subtitle = "";
        HDN.dataLayer.content.objectId = "12968833";
        
        HDN.dataLayer.content.objectType = "article";
        HDN.dataLayer.content.sectionPath = ['news', 'politics'];
        HDN.dataLayer.content.pubDate = "2018-06-05 19:25:08";
        HDN.dataLayer.content.lastModifiedDate = "2018-06-05 19:44:59";
        HDN.dataLayer.content.wordCount = 541;
        HDN.dataLayer.content.keywords = [];
        HDN.dataLayer.content.keySubjects = ['Lifestyle','Government and politics','Parenting','Parkland',' Florida school shooting','Gun violence','Violence','Social issues','Social affairs','School shootings','Shootings','Violent crime','Crime','General news','Legislature','School safety','Education issues','Education','School violence'];
        HDN.dataLayer.content.keyCategoryTags = [];
        HDN.dataLayer.content.keyPersons = [];
        HDN.dataLayer.content.keyOrganizations = [];
        HDN.dataLayer.content.keyConcepts = [];
        HDN.dataLayer.content.keyCategories = [];
        HDN.dataLayer.content.keyPlaces = [];
        HDN.dataLayer.content.keyNlpPerson = ['Betsy DeVos',' Donald Trump',' Patrick Leahy',' Liz Hill',' Democrats'];
        HDN.dataLayer.content.keyNlpLocation = ['Florida',' U.S.',' WASHINGTON',' Vermont',' Maryland',' Parkland'];
        HDN.dataLayer.content.keyNlpOrganization = ['AP',' Senate',' Florida State News',' MC Complete - State & National',' A Wire',' Marjory Stoneman Douglas High School',' Congress',' Supreme Court'];
        HDN.dataLayer.content.keyNlpEvent = [];
        HDN.dataLayer.content.keyNlpWorkOfArt = ['News - Political - Stories',' News - Political Headlines'];
        HDN.dataLayer.content.keyNlpConsumerGood = ['Top News'];
        HDN.dataLayer.content.keyNlpOther = ['Choice Plus',' Betsy DeVos GOVERNMENT_FIGURE',' 30594 Lifestyles',' Top Political Short Headlines',' AR-15'];
        HDN.dataLayer.content.keyNlpUnknown = [];

        // HDN.dataLayer object for source information
        HDN.dataLayer.source = HDN.dataLayer.source || {};

        HDN.dataLayer.source.authorName = "By MARIA DANILOVA";
        HDN.dataLayer.source.authorTitle = "Associated Press";
        HDN.dataLayer.source.originalSourceSite = "AP";
        HDN.dataLayer.source.publishingSite = "newcanaannewsonline";
        HDN.dataLayer.source.sourceSite = "ap";
        

                    
                // HDN.dataLayer object for sharing information
        HDN.dataLayer.sharing = HDN.dataLayer.sharing || {};

        HDN.dataLayer.sharing.openGraphUrl = "https://www.newcanaannewsonline.com/news/politics/article/DeVos-School-safety-panel-will-not-look-at-role-12968833.php";
        HDN.dataLayer.sharing.openGraphType = "article";

        HDN.dataLayer.href.pageUrl = "https://www.newcanaannewsonline.com/news/politics/article/DeVos-School-safety-panel-will-not-look-at-role-12968833.php";
        HDN.dataLayer.href.canonicalUrl = "https://www.newcanaannewsonline.com/news/politics/article/DeVos-School-safety-panel-will-not-look-at-role-12968833.php";
        HDN.dataLayer.href.pageUrlPath = window.location.pathname;
        HDN.dataLayer.href.pageUrlPathFolders = window.location.pathname.replace(/[A-Za-z0-9-_.]+$/, '');
        HDN.dataLayer.href.pageUrlQueryParams = window.location.search.replace(/^\?/, '');
        HDN.dataLayer.href.pageUrlHash = window.location.hash;

        // HDN.dataLayer object for presentation information
        HDN.dataLayer.presentation = HDN.dataLayer.presentation || {};

        
        HDN.dataLayer.presentation.hasSlideshow = true;
        HDN.dataLayer.presentation.hasSlideshowListView = false;
        HDN.dataLayer.presentation.hasVideo = false;
        HDN.dataLayer.presentation.hasInteractive = false;

        // HDN.dataLayer object for paywall information
        HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};

                HDN.dataLayer.paywall.premiumStatus = "free";
        HDN.dataLayer.paywall.premiumEndDate = "";
        HDN.dataLayer.content.displayTemplate = "";
        
        // paymeter
                HDN.dataLayer.paywall.policy = "paywall";
        
            
    // ]]>
</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

                    <!-- hmb:jsmodernizr js for modernizr -->
            <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
            <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?r9.21.1.1"></script>
        <!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style><!-- Weather.com widget script below --><script type="text/javascript" src="https://webwidgets.wsi.com/wxwidget.loader.js?cid=370715750"></script>

<!-- Hotfix Top freeform newcanaannewsonline -->


<!-- noGen: item_header_hotfix_top_ssl 11 dne  -->


        <!-- generated at 2018-06-05 15:10:13 on p-pwcm4 running vr9.21.1.1 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />


    
        <link rel="canonical" href="https://www.newcanaannewsonline.com/news/politics/article/DeVos-School-safety-panel-will-not-look-at-role-12968833.php" />
                
        <link rel="amphtml" href="https://www.newcanaannewsonline.com/news/politics/amp/DeVos-School-safety-panel-will-not-look-at-role-12968833.php" />
    
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.newcanaannewsonline.com/news/politics/article/DeVos-School-safety-panel-will-not-look-at-role-12968833.php" />
                                <meta name="news_keywords" content="Betsy DeVos, Donald Trump, Patrick Leahy, Liz Hill, Democrats, Florida, U.S., WASHINGTON, Vermont, Maryland, Parkland, AP, Senate, Florida State News, MC Complete - State & National, A Wire, Marjory Stoneman Douglas High School, Congress, Supreme Court, News - Political - Stories, News - Political Headlines, Top News, Choice Plus, Betsy DeVos GOVERNMENT_FIGURE, 30594 Lifestyles, Top Political Short Headlines, AR-15" />
                        <meta name="nlpOrganization" content="AP, Senate, Florida State News, MC Complete - State & National, A Wire, Marjory Stoneman Douglas High School, Congress, Supreme Court" />
                        <meta name="nlpPerson" content="Betsy DeVos, Donald Trump, Patrick Leahy, Liz Hill, Democrats" />
                        <meta name="nlpLocation" content="Florida, U.S., WASHINGTON, Vermont, Maryland, Parkland" />
                                <meta name="nlpWorkOfArt" content="News - Political - Stories, News - Political Headlines" />
                                <meta name="nlpOther" content="Choice Plus, Betsy DeVos GOVERNMENT_FIGURE, 30594 Lifestyles, Top Political Short Headlines, AR-15" />
                                                <meta name="nlpCategories" content="%2FNews,%2FJobs+%26+Education%2FEducation,%2FLaw+%26+Government%2FGovernment" />
        
                  <script type="application/ld+json">
            {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.newcanaannewsonline.com\/news\/politics\/article\/DeVos-School-safety-panel-will-not-look-at-role-12968833.php"
    },
    "headline": "School safety panel will not look at guns, DeVos says",
    "datePublished": "2018-06-05T19:25:08+0000",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Associated Press",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.newcanaannewsonline.com\/img\/ldjson_logo.png"
        }
    },
    "dateModified": "2018-06-05T19:44:59+0000",
    "author": [
        {
            "@type": "person",
            "name": "By MARIA DANILOVA, Associated Press"
        }
    ],
    "image": [
        "https:\/\/s.hdnux.com\/photos\/73\/62\/02\/15671486\/3\/rawImage.jpg"
    ]
}
          </script>
           
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_12968833";
        var requestTime = new Date(1528229414 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "News :: Politics";
            var omni_title = "School safety panel will not look at guns, DeVos says";
            var omni_bizObjectId = "12968833";
        var omni_className = "article";
        var omni_publicationDate = "2018-06-05 19:25:08";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "By MARIA DANILOVA";
        var omni_authorTitle = "Associated Press";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "0";
        var omni_localNewsFlag = "0";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
            // ]]>
    </script>



        <title>School safety panel will not look at guns, DeVos says - New Canaan News</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            
<!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform newcanaannewsonline -->

<!-- noGen: item_header_hotfix_middle_ssl 11 dne  -->

                        <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.r9.21.1.1.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.r9.21.1.1.css" media="all" />
                                                <script type='text/javascript'>console.log('Custom Header CSS must be loaded from the hearstnews repository.')</script>
                                                                            <script type='text/javascript'>console.log('Custom Header JS must be loaded from the hearstnews repository.')</script>
                                        <!--[if lte IE 9]><![endif]-->


            <!-- hmb:isa_allPages  include static asset for group js allPages  -->
    <script type="text/javascript" src="/external/js/global.allPages.r9.21.1.1.js"></script>

                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
        <script type="text/javascript" src="/external/js/global.articlePages.r9.21.1.1.js"></script>
                

    
    
                <meta property="og:title" content="School safety panel will not look at guns, DeVos says" />
                    <meta property="og:description" content="WASHINGTON (AP) - The federal school safety commission set up after the deadly shooting at a Florida high school will not examine the role of guns in school violence, Education Secretary Betsy DeVos said Tuesday.
DeVos' testimony to a Senate subcommittee came amid criticism by Democrats and some educators that the panel, set up by President Donald Trump in March, was focused more on distracting public attention rather than truly addressing gun violence.
During a hearing on education spending, DeVos was asked whether the commission that she is chairing will look at guns in the context of school safety.
&quot;That is not part of the commission's charge per se,&quot; DeVos told a Senate subcommittee overseeing education spending." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.newcanaannewsonline.com/news/politics/article/DeVos-School-safety-panel-will-not-look-at-role-12968833.php" />
                                  
                <meta property="og:image" content="https://s.hdnux.com/photos/73/62/02/15671486/3/rawImage.jpg" />
        <meta property="og:site_name" content="New Canaan News" />
                                                                                <meta property="og:country-name" content="United States"/>
                <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@newcanaannews" />
    
<!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="375130035946682"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl--><!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<script src="https://cdn.blueconic.net/hearst.js"></script><script type="text/javascript">
// WCM-1776 - Disable Connexity Widget for all desktop sites
var noCxt = true;
</script><!-- Hotfix wcm-3111 taboola right rail issue --><style>@media screen and (max-width: 768px) {.article-sidebar > div:not(.taboolaSave) { display: none; }}</style>
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>
<!-- Hotfix wcm-3576 taboola block interstitial from article -->
<script>
    if (HDN.dataLayer.content.objectType === "article" && ["12834359"].indexOf(HDN.dataLayer.content.objectId) > -1) {
        $(document).bind('HDNGalleryActionOnReadyState', function() {
                var hdnrg = HDN_ResponsiveGallery.galleries;
                for (i = 0; i < hdnrg.length; i++) { 
                    hdnrg[i].lastShowingIndex = hdnrg[i].showingIndex;
                }
        });
        $(document).bind( 'HDNGalleryActionOnChangeState', function() {
            if (0 < document.location.hash.indexOf("-tbla-")) {
                var tblhash = document.location.hash.substring(1);
                var hdnrg = HDN_ResponsiveGallery.galleries;
                for (i = 0; i < hdnrg.length; i++) {
                    if (hdnrg[i]._items.filter('[item_id="'+tblhash+'"]').length > 0) {
                        var navdir = 'right';
                        if ((hdnrg[i].lastShowingIndex === 0 && hdnrg[i].showingIndex === hdnrg[i].lastIndex) || hdnrg[i].lastShowingIndex > hdnrg[i].showingIndex) {
                            var navdir = 'left';
                        }
                        hdnrg[i]._items.filter('[item_id="'+tblhash+'"]').find('.nav.'+navdir).click();
                    }
                }
            }
        });
    }
</script>
<style>
/* WCM-3616 */
@media only screen and (min-width: 68.250rem) {
    .A300-placeholder,
    .S300-placeholder {
        clear: none;
    }
}
</style>
<!-- CSS/JS Hotfix freeform -->

<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.14695 -->


            

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />





    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    
    <!-- Connexity Header Snippet -->
    <script type='text/javascript'>
        if ( undefined === window['noCxt'] ) {
            var _CXT_T = _CXT_T || {};
            _CXT_T['3'] = _CXT_T['3'] || {q: []};
            (function(){
                var s=document.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src='//s.cxt.ms/' + 'init.3.0.js';
                var e=document.getElementsByTagName('script')[0];
                e.parentNode.insertBefore(s,e);
            })();
        }
    </script>
    
            
        </head>
                <body class="article news news-politics news  article " location="news news news-politics">

                <!-- Begin Hearst Ad -->
                <!-- hmb:oop oop ad  -->
            <div id="OOP">
                <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
            </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl --><!-- hearst/article/article_main.tpl -->

    <!-- hearst/home/navigation.tpl -->
        <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="10">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->
            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon"></span></div><span class="temp"></span></a>
                                                                                    <span class="city"></span>
                            <p id="weatherChange"></p>
                        </div>
                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
    <li class="socialIcon facebook"><a href="https://www.facebook.com/newcanaannews" target="_blank"><span class="icon"></span></a></li>    <li class="socialIcon twitter"><a href="https://twitter.com/newcanaannews/" target="_blank"><span class="icon"></span></a></li>                    <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
        <span id="reg_nonmember">
    <a href="/subscribe/">Subscribe</a>
    <a href="https://reg.newcanaannewsonline.com/login/">Sign In</a>
    <a href="https://reg.newcanaannewsonline.com/signup/">Register</a>
</span>
<span id="reg_member"></span>
<script type="text/javascript">
   /*<![CDATA[*/
   function initRegLinks (eleId) {
   var insitecookie=GetCookie("chron_user_auth");
   var hccookie=GetCookie("hc_customize");
   if (insitecookie && hccookie) {
     var name=insitecookie.replace(/\|.*/,"");
     var customarry=hccookie.split("|");
     var membername = customarry[10];
     var firstname = customarry[0];
     var lastname = customarry[1];
     var profileurl = "https://reg.newcanaannewsonline.com/users/";
     document.getElementById(eleId).innerHTML='<a href="/subscribe/">Subscribe</a> <a class="regnav" href="https://reg.newcanaannewsonline.com/logout/">Sign Out</a> <a href="https://reg.newcanaannewsonline.com/users/">My Account</a>';
   }
 }
   initRegLinks('reg_member');
/*]]>*/
</script>    </li>
</ul>
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|Home|navigation-www|1"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/contact/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Contact Us|navigation-www|1" data-naveid="322">Contact Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/advertise/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Advertise With Us|navigation-www|2" data-naveid="322">Advertise With Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/faq/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-FAQ's|navigation-www|3" data-naveid="322">FAQ's</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/News-Briefs-Sister-Act-performances-Ice-12960034.php" class="hdn-analytics" data-hdn-analytics="visit|article-12960034|Home-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/73/54/77/15650787/3/landscape_32.jpg" alt=",News Briefs: “Sister Act” performances Ice cream social - Photo" />                                                <h4 class="headline">,News Briefs: “Sister Act” performances Ice cream social</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Town-appoints-director-of-behavioral-health-12960013.php" class="hdn-analytics" data-hdn-analytics="visit|article-12960013|Home-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/73/54/76/15650751/3/landscape_32.jpg" alt="Town appoints director of behavioral health - Photo" />                                                <h4 class="headline">Town appoints director of behavioral health</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Moynihan-looks-to-expand-parking-via-mobile-app-12960001.php" class="hdn-analytics" data-hdn-analytics="visit|article-12960001|Home-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/73/54/76/15650737/3/landscape_32.jpg" alt="Moynihan looks to expand parking via mobile app - Photo" />                                                <h4 class="headline">Moynihan looks to expand parking via mobile app</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Chat-with-George-Cody-retiring-Democratic-12958036.php" class="hdn-analytics" data-hdn-analytics="visit|article-12958036|Home-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/73/53/61/15645761/3/landscape_32.jpg" alt="Chat with ... George Cody, retiring Democratic registrar of voters - Photo" />                                                <h4 class="headline">Chat with ... George Cody, retiring Democratic registrar of</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer news" location="news"><a href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="347">News</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer sports" location="sports"><a href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="324">Sports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer policereports" location="policereports"><a href="/police/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Police Reports|navigation-www|4" data-naveid="682">Police Reports</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer community" location="community"><a href="/community/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Community|navigation-www|5" data-naveid="316">Community<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/celebratesummer/" class="subMenuItemLink hdn-analytics community" data-hdn-analytics="visit|Community-Celebrate Summer|navigation-www|1" data-naveid="316">Celebrate Summer</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/SLOBs-help-Feed-an-Athlete-10414626.php" class="hdn-analytics" data-hdn-analytics="visit|article-10414626|Community-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/54/31/41/11638875/3/landscape_32.jpg" alt="SLOBs help 'Feed an Athlete' - Photo" />                                                <h4 class="headline">SLOBs help 'Feed an Athlete'</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/50-Things-to-do-this-weekend-in-Connecticut-July-6403626.php" class="hdn-analytics" data-hdn-analytics="visit|article-6403626|Community-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/04/06/52/1075876/9/landscape_32.jpg" alt="50 Things to do this weekend in Connecticut, July 24-26 - Photo" />                                                <h4 class="headline">50 Things to do this weekend in Connecticut, July 24-26</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/50-Things-to-do-this-weekend-6249604.php" class="hdn-analytics" data-hdn-analytics="visit|article-6249604|Community-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/27/76/55/6286145/3/landscape_32.jpg" alt="50 Things to do this weekend - Photo" />                                                <h4 class="headline">50 Things to do this weekend</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/Crossroads-and-Symmetries-Exhibits-opening-at-1464899.php" class="hdn-analytics" data-hdn-analytics="visit|article-1464899|Community-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/04/16/74/1109793/15/landscape_32.jpg" alt="Crossroads and Symmetries: Exhibits opening at Silvermine Arts Center - Photo" />                                                <h4 class="headline">Crossroads and Symmetries: Exhibits opening at Silvermine Arts</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer realestate" location="realestate"><a href="/realestate/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Real Estate|navigation-www|6" data-naveid="1629">Real Estate</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|7" data-naveid="315">Opinion</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer obituaries" location="obituaries"><a href="http://www.legacy.com/obituaries/newcanaannewsonline" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|8" data-naveid="317">Obituaries</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer comics" location="comics"><a href="/comics/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Comics|navigation-www|9" data-naveid="975">Comics</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer jobs" location="jobs"><a href="/jobs/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Jobs|navigation-www|1" data-naveid="318">Jobs</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer homes" location="homes"><a href="http://www.cthousehunter.com/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Homes|navigation-www|2" data-naveid="319">Homes</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer rentals" location="rentals"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Rentals|navigation-www|3" data-naveid="320">Rentals</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer cars" location="cars"><a href="http://ingearct.com/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Cars|navigation-www|4" data-naveid="321">Cars</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->

<!-- commentsOn: 1, commentKey: newcanaannewsonline-article-12968833 -->
<div class="page-content news ">
                
                    <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

<div class="article-breaking-now twelve-9 twelve-12">
    </div>

<div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png">
    <span>https://www.newcanaannewsonline.com/news/politics/article/DeVos-School-safety-panel-will-not-look-at-role-12968833.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">School safety panel will not look at guns, DeVos says</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->
 <p class="byline ap-byline">Maria Danilova, Associated Press</p>
<!-- e hearst/common/author_name.tpl -->
    <h5 class="timestamp" title="2018-06-05T15:44:58Z">
        Updated 3:44&nbsp;pm, Tuesday, June 5, 2018
    </h5>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    social-url="https%3A%2F%2Fwww.newcanaannewsonline.com%2Fnews%2Fpolitics%2Farticle%2FDeVos-School-safety-panel-will-not-look-at-role-12968833.php"
    social-hashId=""
    social-blurb="WASHINGTON%20%28AP%29%20%E2%80%94%20The%20federal%20school%20safety%20commission%20set%20up%20after%20the%20deadly%20shooting%20at%20a%20Florida%20high%20school%20will%20not%20examine%20the%20role%20of%20guns%20in%20school%20violence%2C%20Education%20Secretary%20Betsy%20DeVos%20said%20Tuesday.%0ADeVos%27%20testimony%20to%20a%20Senate%20subcommittee%20came%20amid%20criticism%20by%20Democrats%20and%20some%20educators%20that%20the%20panel%2C%20set%20up%20by%20President%20Donald%20Trump%20in%20March%2C%20was%20focused%20more%20on%20distracting%20public%20attention%20rather%20than%20truly%20addressing%20gun%20violence.%0ADuring%20a%20hearing%20on%20education%20spending%2C%20DeVos%20was%20asked%20whether%20the%20commission%20that%20she%20is%20chairing%20will%20look%20at%20guns%20in%20the%20context%20of%20school%20safety.%0A%22That%20is%20not%20part%20of%20the%20commission%27s%20charge%20per%20se%2C%22%20DeVos%20told%20a%20Senate%20subcommittee%20overseeing%20education%20spending."
    media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F73%2F62%2F02%2F15671486%2F3%2FrawImage.jpg"
    social-title="School%20safety%20panel%20will%20not%20look%20at%20guns%2C%20DeVos%20says">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-12968833|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.newcanaannewsonline.com/news/politics/articleComments/DeVos-School-safety-panel-will-not-look-at-role-12968833.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-12968833|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.newcanaannewsonline.com/news/politics/article/DeVos-School-safety-panel-will-not-look-at-role-12968833.php"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-12968833|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-12968833|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-12968833|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-12968833|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-12968833|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon google" share-id="google">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="google_share|article-12968833|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->
    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        <!--
No automatch in this article because:
Automatch is turned off for this site
-->
        <!-- gallery -->
                                            <div class="asset_gallery"  data-config-asset-position="1" data-gid="gallery"><!-- gallery float -->
                 
                    <!-- design/gallery/main_redesign.tpl -->
            
                                                                                            <div class="hst-resgallery-container  non-grid three-wide" data-id="article-gallery-12968833">
            <div class="hst-resgallery-wedge">
                <ul class="hst-resgallery non-grid">
                                        
                                                                                                                                                    
                                                <li class="hst-resgalleryitem" item_id="photo-15671486" >
                                                                                                                                                        
                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                        <div class="img-wrap landscape">
                                                                                                        <div class="nav left clearfix">
                                        <a href="#prev" alt="previous">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                    <div class="nav right clearfix">
                                        <a href="#next" alt="next">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                                            
                                                                                                    <img lazy-state="loaded" src="https://s.hdnux.com/photos/73/62/02/15671486/3/920x920.jpg" alt="Education Secretary Betsy DeVos testifies during a Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations hearing to review the Fiscal Year 2019 funding request and budget justification for the U.S. Department of Education on Capitol Hill in Washington, Tuesday, June 5, 2018. Photo: Carolyn Kaster, AP / Copyright 2018 The Associated Press. All rights reserved." class="landscape" />

                                                
                                                                
                                </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                <li class="hst-resgalleryitem hidden" item_id="photo-15672827" >
                                                                                                                                                        
                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                        <div class="img-wrap landscape">
                                                                                                        <div class="nav left clearfix">
                                        <a href="#prev" alt="previous">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                    <div class="nav right clearfix">
                                        <a href="#next" alt="next">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                                            
                                                                                                    <img lazy-state="queue" load-src="https://s.hdnux.com/photos/73/62/27/15672827/3/920x920.jpg" alt="Education Secretary Betsy DeVos pauses as she testifies during a Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations hearing to review the Fiscal Year 2019 funding request and budget justification for the U.S. Department of Education on Capitol Hill in Washington, Tuesday, June 5, 2018. Photo: Carolyn Kaster, AP / Copyright 2018 The Associated Press. All rights reserved." class="landscape" />

                                                
                                                                
                                </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                <li class="hst-resgalleryitem hidden" item_id="photo-15672818" >
                                                                                                                                                        
                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                        <div class="img-wrap landscape">
                                                                                                        <div class="nav left clearfix">
                                        <a href="#prev" alt="previous">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                    <div class="nav right clearfix">
                                        <a href="#next" alt="next">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                                            
                                                                                                    <img lazy-state="queue" load-src="https://s.hdnux.com/photos/73/62/27/15672818/3/920x920.jpg" alt="Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations member Sen. Chris Murphy, D-Conn., questions Education Secretary Betsy DeVos, left, during a Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations hearing to review the Fiscal Year 2019 funding request and budget justification for the U.S. Department of Education on Capitol Hill in Washington, Tuesday, June 5, 2018. Photo: Carolyn Kaster, AP / Copyright 2018 The Associated Press. All rights reserved." class="landscape" />

                                                
                                                                
                                </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                <li class="hst-resgalleryitem hidden" item_id="photo-15672819" >
                                                                                                                                                        
                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                        <div class="img-wrap landscape">
                                                                                                        <div class="nav left clearfix">
                                        <a href="#prev" alt="previous">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                    <div class="nav right clearfix">
                                        <a href="#next" alt="next">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                                            
                                                                                                    <img lazy-state="queue" load-src="https://s.hdnux.com/photos/73/62/27/15672819/3/920x920.jpg" alt="Education Secretary Betsy DeVos, left, and Bill Cordes of the Department of Education Budget Service, talk before the start of a Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations hearing to review the Fiscal Year 2019 funding request and budget justification for the U.S. Department of Education on Capitol Hill in Washington, Tuesday, June 5, 2018. Photo: Carolyn Kaster, AP / Copyright 2018 The Associated Press. All rights reserved." class="landscape" />

                                                
                                                                
                                </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                <li class="hst-resgalleryitem hidden" item_id="photo-15672828" >
                                                                                                                                                        
                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                        <div class="img-wrap landscape">
                                                                                                        <div class="nav left clearfix">
                                        <a href="#prev" alt="previous">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                    <div class="nav right clearfix">
                                        <a href="#next" alt="next">
                                            <span class="icon action"></span>
                                        </a>
                                    </div>
                                                            
                                                                                                    <img lazy-state="queue" load-src="https://s.hdnux.com/photos/73/62/27/15672828/3/920x920.jpg" alt="Education Secretary Betsy DeVos, right, Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations chairman Sen. Roy Blunt, R-Mo., center, and ranking member Sen. Patty Murray, D-Wash., arrive for a Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations hearing to review the Fiscal Year 2019 funding request and budget justification for the U.S. Department of Education on Capitol Hill in Washington, Tuesday, June 5, 2018. Photo: Carolyn Kaster, AP / Copyright 2018 The Associated Press. All rights reserved." class="landscape" />

                                                
                                                                
                                </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                    </ul>
            </div>
            <div class="hst-resgallerynav small hidden">
                <div class="carousel">
                    <ul class="clearfix">
                                                        <li class="thumb selected" data-frame-index="0">
                                    <a class="hdn-analytics" href="#photo-15671486" data-hdn-analytics="gallery_thumbnails_photo|photo-15671486|article-gallery-12968833|1">
                                        <div class="inner-border"></div>
                                                                                                                                <img load-src="https://s.hdnux.com/photos/73/62/02/15671486/3/square_gallery_thumb.jpg"  alt="Education Secretary Betsy DeVos testifies during a Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations hearing to review the Fiscal Year 2019 funding request and budget justification for the U.S. Department of Education on Capitol Hill in Washington, Tuesday, June 5, 2018.">
                                                                            </a>
                                </li>
                                                            <li class="thumb" data-frame-index="1">
                                    <a class="hdn-analytics" href="#photo-15672827" data-hdn-analytics="gallery_thumbnails_photo|photo-15672827|article-gallery-12968833|2">
                                        <div class="inner-border"></div>
                                                                                                                                <img load-src="https://s.hdnux.com/photos/73/62/27/15672827/3/square_gallery_thumb.jpg"  alt="Education Secretary Betsy DeVos pauses as she testifies during a Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations hearing to review the Fiscal Year 2019 funding request and budget justification for the U.S. Department of Education on Capitol Hill in Washington, Tuesday, June 5, 2018.">
                                                                            </a>
                                </li>
                                                            <li class="thumb" data-frame-index="2">
                                    <a class="hdn-analytics" href="#photo-15672818" data-hdn-analytics="gallery_thumbnails_photo|photo-15672818|article-gallery-12968833|3">
                                        <div class="inner-border"></div>
                                                                                                                                <img load-src="https://s.hdnux.com/photos/73/62/27/15672818/3/square_gallery_thumb.jpg"  alt="Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations member Sen. Chris Murphy, D-Conn., questions Education Secretary Betsy DeVos, left, during a Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations hearing to review the Fiscal Year 2019 funding request and budget justification for the U.S. Department of Education on Capitol Hill in Washington, Tuesday, June 5, 2018.">
                                                                            </a>
                                </li>
                                                            <li class="thumb" data-frame-index="3">
                                    <a class="hdn-analytics" href="#photo-15672819" data-hdn-analytics="gallery_thumbnails_photo|photo-15672819|article-gallery-12968833|4">
                                        <div class="inner-border"></div>
                                                                                                                                <img load-src="https://s.hdnux.com/photos/73/62/27/15672819/3/square_gallery_thumb.jpg"  alt="Education Secretary Betsy DeVos, left, and Bill Cordes of the Department of Education Budget Service, talk before the start of a Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations hearing to review the Fiscal Year 2019 funding request and budget justification for the U.S. Department of Education on Capitol Hill in Washington, Tuesday, June 5, 2018.">
                                                                            </a>
                                </li>
                                                            <li class="thumb" data-frame-index="4">
                                    <a class="hdn-analytics" href="#photo-15672828" data-hdn-analytics="gallery_thumbnails_photo|photo-15672828|article-gallery-12968833|5">
                                        <div class="inner-border"></div>
                                                                                                                                <img load-src="https://s.hdnux.com/photos/73/62/27/15672828/3/square_gallery_thumb.jpg"  alt="Education Secretary Betsy DeVos, right, Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations chairman Sen. Roy Blunt, R-Mo., center, and ranking member Sen. Patty Murray, D-Wash., arrive for a Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations hearing to review the Fiscal Year 2019 funding request and budget justification for the U.S. Department of Education on Capitol Hill in Washington, Tuesday, June 5, 2018.">
                                                                            </a>
                                </li>
                            
                    </ul>
                </div>
            </div>
                        <div class="control-panel">
                <span id="gallerySection" data="news news-politics"></span>
                <div class="control-panel-inner">
                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                                                                                                                                                                    
                                                                                                                <!-- hearst/article/mobile_share.tpl -->

<div class="social-links hidden"
    social-url="https%3A%2F%2Fwww.newcanaannewsonline.com%2Fnews%2Fpolitics%2Farticle%2FDeVos-School-safety-panel-will-not-look-at-role-12968833.php"
    social-hashId="%23photo-15671486"
    social-blurb="Education%20Secretary%20Betsy%20DeVos%20testifies%20during%20a%20Senate%20Subcommittee%20on%20Labor%2C%20Health%20and%20Human%20Services%2C%20Education%2C%20and%20Related%20Agencies%20Appropriations%20hearing%20to%20review%20the%20Fiscal%20Year%202019%20funding%20request%20and%20budget%20justification%20for%20the%20U.S.%20Department%20of%20Education%20on%20Capitol%20Hill%20in%20Washington%2C%20Tuesday%2C%20June%205%2C%202018."
    media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F73%2F62%2F02%2F15671486%2F3%2F960x960.jpg"
    social-title="School%20safety%20panel%20will%20not%20look%20at%20guns%2C%20DeVos%20says">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article_inline|photo-15671486|article-gallery-12968833|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.newcanaannewsonline.com/news/politics/articleComments/DeVos-School-safety-panel-will-not-look-at-role-12968833.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump_inline|photo-15671486|article-gallery-12968833|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share_inline|photo-15671486|article-gallery-12968833|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share_inline|photo-15671486|article-gallery-12968833|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share_inline|photo-15671486|article-gallery-12968833|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share_inline|photo-15671486|article-gallery-12968833|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share_inline|photo-15671486|article-gallery-12968833|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon google" share-id="google">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="google_share_inline|photo-15671486|article-gallery-12968833|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->
                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                                                                                                                                                                    
                                                                                                                <!-- hearst/article/mobile_share.tpl -->

<div class="social-links hidden"
    social-url="https%3A%2F%2Fwww.newcanaannewsonline.com%2Fnews%2Fpolitics%2Farticle%2FDeVos-School-safety-panel-will-not-look-at-role-12968833.php"
    social-hashId="%23photo-15672827"
    social-blurb="Education%20Secretary%20Betsy%20DeVos%20pauses%20as%20she%20testifies%20during%20a%20Senate%20Subcommittee%20on%20Labor%2C%20Health%20and%20Human%20Services%2C%20Education%2C%20and%20Related%20Agencies%20Appropriations%20hearing%20to%20review%20the%20Fiscal%20Year%202019%20funding%20request%20and%20budget%20justification%20for%20the%20U.S.%20Department%20of%20Education%20on%20Capitol%20Hill%20in%20Washington%2C%20Tuesday%2C%20June%205%2C%202018."
    media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F73%2F62%2F27%2F15672827%2F3%2F960x960.jpg"
    social-title="School%20safety%20panel%20will%20not%20look%20at%20guns%2C%20DeVos%20says">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article_inline|photo-15672827|article-gallery-12968833|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.newcanaannewsonline.com/news/politics/articleComments/DeVos-School-safety-panel-will-not-look-at-role-12968833.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump_inline|photo-15672827|article-gallery-12968833|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share_inline|photo-15672827|article-gallery-12968833|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share_inline|photo-15672827|article-gallery-12968833|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share_inline|photo-15672827|article-gallery-12968833|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share_inline|photo-15672827|article-gallery-12968833|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share_inline|photo-15672827|article-gallery-12968833|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon google" share-id="google">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="google_share_inline|photo-15672827|article-gallery-12968833|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->
                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                                                                                                                                                                    
                                                                                                                <!-- hearst/article/mobile_share.tpl -->

<div class="social-links hidden"
    social-url="https%3A%2F%2Fwww.newcanaannewsonline.com%2Fnews%2Fpolitics%2Farticle%2FDeVos-School-safety-panel-will-not-look-at-role-12968833.php"
    social-hashId="%23photo-15672818"
    social-blurb="Senate%20Subcommittee%20on%20Labor%2C%20Health%20and%20Human%20Services%2C%20Education%2C%20and%20Related%20Agencies%20Appropriations%20member%20Sen.%20Chris%20Murphy%2C%20D-Conn.%2C%20questions%20Education%20Secretary%20Betsy%20DeVos%2C%20left%2C%20during%20a%20Senate%20Subcommittee%20on%20Labor%2C%20Health%20and%20Human%20Services%2C%20Education%2C%20and%20Related%20Agencies%20Appropriations%20hearing%20to%20review%20the%20Fiscal%20Year%202019%20funding%20request%20and%20budget%20justification%20for%20the%20U.S.%20Department%20of%20Education%20on%20Capitol%20Hill%20in%20Washington%2C%20Tuesday%2C%20June%205%2C%202018."
    media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F73%2F62%2F27%2F15672818%2F3%2F960x960.jpg"
    social-title="School%20safety%20panel%20will%20not%20look%20at%20guns%2C%20DeVos%20says">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article_inline|photo-15672818|article-gallery-12968833|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.newcanaannewsonline.com/news/politics/articleComments/DeVos-School-safety-panel-will-not-look-at-role-12968833.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump_inline|photo-15672818|article-gallery-12968833|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share_inline|photo-15672818|article-gallery-12968833|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share_inline|photo-15672818|article-gallery-12968833|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share_inline|photo-15672818|article-gallery-12968833|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share_inline|photo-15672818|article-gallery-12968833|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share_inline|photo-15672818|article-gallery-12968833|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon google" share-id="google">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="google_share_inline|photo-15672818|article-gallery-12968833|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->
                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                                                                                                                                                                    
                                                                                                                <!-- hearst/article/mobile_share.tpl -->

<div class="social-links hidden"
    social-url="https%3A%2F%2Fwww.newcanaannewsonline.com%2Fnews%2Fpolitics%2Farticle%2FDeVos-School-safety-panel-will-not-look-at-role-12968833.php"
    social-hashId="%23photo-15672819"
    social-blurb="Education%20Secretary%20Betsy%20DeVos%2C%20left%2C%20and%20Bill%20Cordes%20of%20the%20Department%20of%20Education%20Budget%20Service%2C%20talk%20before%20the%20start%20of%20a%20Senate%20Subcommittee%20on%20Labor%2C%20Health%20and%20Human%20Services%2C%20Education%2C%20and%20Related%20Agencies%20Appropriations%20hearing%20to%20review%20the%20Fiscal%20Year%202019%20funding%20request%20and%20budget%20justification%20for%20the%20U.S.%20Department%20of%20Education%20on%20Capitol%20Hill%20in%20Washington%2C%20Tuesday%2C%20June%205%2C%202018."
    media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F73%2F62%2F27%2F15672819%2F3%2F960x960.jpg"
    social-title="School%20safety%20panel%20will%20not%20look%20at%20guns%2C%20DeVos%20says">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article_inline|photo-15672819|article-gallery-12968833|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.newcanaannewsonline.com/news/politics/articleComments/DeVos-School-safety-panel-will-not-look-at-role-12968833.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump_inline|photo-15672819|article-gallery-12968833|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share_inline|photo-15672819|article-gallery-12968833|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share_inline|photo-15672819|article-gallery-12968833|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share_inline|photo-15672819|article-gallery-12968833|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share_inline|photo-15672819|article-gallery-12968833|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share_inline|photo-15672819|article-gallery-12968833|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon google" share-id="google">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="google_share_inline|photo-15672819|article-gallery-12968833|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->
                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                                                                                                                                                                    
                                                                                                                <!-- hearst/article/mobile_share.tpl -->

<div class="social-links hidden"
    social-url="https%3A%2F%2Fwww.newcanaannewsonline.com%2Fnews%2Fpolitics%2Farticle%2FDeVos-School-safety-panel-will-not-look-at-role-12968833.php"
    social-hashId="%23photo-15672828"
    social-blurb="Education%20Secretary%20Betsy%20DeVos%2C%20right%2C%20Senate%20Subcommittee%20on%20Labor%2C%20Health%20and%20Human%20Services%2C%20Education%2C%20and%20Related%20Agencies%20Appropriations%20chairman%20Sen.%20Roy%20Blunt%2C%20R-Mo.%2C%20center%2C%20and%20ranking%20member%20Sen.%20Patty%20Murray%2C%20D-Wash.%2C%20arrive%20for%20a%20Senate%20Subcommittee%20on%20Labor%2C%20Health%20and%20Human%20Services%2C%20Education%2C%20and%20Related%20Agencies%20Appropriations%20hearing%20to%20review%20the%20Fiscal%20Year%202019%20funding%20request%20and%20budget%20justification%20for%20the%20U.S.%20Department%20of%20Education%20on%20Capitol%20Hill%20in%20Washington%2C%20Tuesday%2C%20June%205%2C%202018."
    media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F73%2F62%2F27%2F15672828%2F3%2F960x960.jpg"
    social-title="School%20safety%20panel%20will%20not%20look%20at%20guns%2C%20DeVos%20says">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article_inline|photo-15672828|article-gallery-12968833|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.newcanaannewsonline.com/news/politics/articleComments/DeVos-School-safety-panel-will-not-look-at-role-12968833.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump_inline|photo-15672828|article-gallery-12968833|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share_inline|photo-15672828|article-gallery-12968833|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share_inline|photo-15672828|article-gallery-12968833|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share_inline|photo-15672828|article-gallery-12968833|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share_inline|photo-15672828|article-gallery-12968833|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share_inline|photo-15672828|article-gallery-12968833|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon google" share-id="google">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="google_share_inline|photo-15672828|article-gallery-12968833|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->
                                                
                    <div class="control-bar">
                        <div class="control-bar-left">
                            <div class="control-bar-credit">
                                                                                                      <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Carolyn Kaster, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->
                                                            </div>
                        </div>
                        <div class="control-bar-right">
                            <div class="slide-count"><div class="nav-stats">Image <span class="item-count-current">1</span><span class="nav-stats-of">of</span><span class="nav-stats-slash">/</span><span class="item-count-total">5</span></div></div>
                            <div class="captionlink fade"><p class="open">Caption</p><p class="close">Close</p></div>
                            <div class="play"><span class="icon action"></span></div>
                            <div class="thumblink fade hdn-analytics" data-hdn-analytics="gallery_thumbnails_show|article-gallery-12968833|article-gallery-12968833|0">
                                <span class="icon action"></span>
                            </div>
                            <div class="overlaylink expanded"><span class="icon action"></span></div>
                            <div class="overlaylink fullscreen hdn-analytics" data-hdn-analytics="gallery_overlay_open|article-gallery-12968833|article-gallery-12968833|0">
                                <span class="icon action"></span>
                            </div>
                            <div class="overlaylink thumbs hdn-analytics" data-hdn-analytics="gallery_overlay_open_thumbs|article-gallery-12968833|article-gallery-12968833|0">
                                <span class="icon action"></span>
                            </div>
                            <div class="share-toggle"><span class="icon action"></span></div>
                        </div>
                    </div>
                    <div class="caption-wedge"></div>
                                                                                                                                                                                                                                                                        <!-- design/gallery/caption_redesign.tpl -->
                                                    <div class="caption ">
                                                                                    <div class="slide-count">
                                                                        <div class="nav-stats">
                                                                                <span class="label">Image </span><span class="item-count-current">1</span><span> of </span><span class="item-count-total">5</span>
                                                                                                                                                        </div>
                                                                        
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                    <div class="caption-full">Education Secretary Betsy DeVos testifies during a Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations hearing to review the Fiscal Year 2019 funding request and budget justification for the U.S. Department of Education on Capitol Hill in Washington, Tuesday, June 5, 2018.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">Education Secretary Betsy DeVos testifies during a Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations hearing to review the Fiscal Year 2019 funding request<a class="more-caption"> ... more</a></div>
                                                                                                                                            <span class="credit">                                                            Photo: Carolyn Kaster, AP
                                                    </span>
                                    
                                                            </div>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                                                                                                        <!-- design/gallery/caption_redesign.tpl -->
                                                    <div class="caption  staged">
                                                                                    <div class="slide-count">
                                                                        <div class="nav-stats">
                                                                                <span class="label">Image </span><span class="item-count-current">2</span><span> of </span><span class="item-count-total">5</span>
                                                                                                                                                        </div>
                                                                        
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                    <div class="caption-full">Education Secretary Betsy DeVos pauses as she testifies during a Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations hearing to review the Fiscal Year 2019 funding request and budget justification for the U.S. Department of Education on Capitol Hill in Washington, Tuesday, June 5, 2018.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">Education Secretary Betsy DeVos pauses as she testifies during a Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations hearing to review the Fiscal Year 2019<a class="more-caption"> ... more</a></div>
                                                                                                                                            <span class="credit">                                                            Photo: Carolyn Kaster, AP
                                                    </span>
                                    
                                                            </div>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                                                                                                        <!-- design/gallery/caption_redesign.tpl -->
                                                    <div class="caption  staged">
                                                                                    <div class="slide-count">
                                                                        <div class="nav-stats">
                                                                                <span class="label">Image </span><span class="item-count-current">3</span><span> of </span><span class="item-count-total">5</span>
                                                                                                                                                        </div>
                                                                        
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                    <div class="caption-full">Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations member Sen. Chris Murphy, D-Conn., questions Education Secretary Betsy DeVos, left, during a Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations hearing to review the Fiscal Year 2019 funding request and budget justification for the U.S. Department of Education on Capitol Hill in Washington, Tuesday, June 5, 2018.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations member Sen. Chris Murphy, D-Conn., questions Education Secretary Betsy DeVos, left, during a Senate<a class="more-caption"> ... more</a></div>
                                                                                                                                            <span class="credit">                                                            Photo: Carolyn Kaster, AP
                                                    </span>
                                    
                                                            </div>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                                                                                                        <!-- design/gallery/caption_redesign.tpl -->
                                                    <div class="caption  staged">
                                                                                    <div class="slide-count">
                                                                        <div class="nav-stats">
                                                                                <span class="label">Image </span><span class="item-count-current">4</span><span> of </span><span class="item-count-total">5</span>
                                                                                                                                                        </div>
                                                                        
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                    <div class="caption-full">Education Secretary Betsy DeVos, left, and Bill Cordes of the Department of Education Budget Service, talk before the start of a Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations hearing to review the Fiscal Year 2019 funding request and budget justification for the U.S. Department of Education on Capitol Hill in Washington, Tuesday, June 5, 2018.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">Education Secretary Betsy DeVos, left, and Bill Cordes of the Department of Education Budget Service, talk before the start of a Senate Subcommittee on Labor, Health and Human Services, Education, and Related<a class="more-caption"> ... more</a></div>
                                                                                                                                            <span class="credit">                                                            Photo: Carolyn Kaster, AP
                                                    </span>
                                    
                                                            </div>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                                                                                                        <!-- design/gallery/caption_redesign.tpl -->
                                                    <div class="caption  staged">
                                                                                    <div class="slide-count">
                                                                        <div class="nav-stats">
                                                                                <span class="label">Image </span><span class="item-count-current">5</span><span> of </span><span class="item-count-total">5</span>
                                                                                                                                                        </div>
                                                                        
                                                                </div>
                                                                                                                                                                                                                                                                                                                                                                    <div class="caption-full">Education Secretary Betsy DeVos, right, Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations chairman Sen. Roy Blunt, R-Mo., center, and ranking member Sen. Patty Murray, D-Wash., arrive for a Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations hearing to review the Fiscal Year 2019 funding request and budget justification for the U.S. Department of Education on Capitol Hill in Washington, Tuesday, June 5, 2018.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">Education Secretary Betsy DeVos, right, Senate Subcommittee on Labor, Health and Human Services, Education, and Related Agencies Appropriations chairman Sen. Roy Blunt, R-Mo., center, and ranking member Sen.<a class="more-caption"> ... more</a></div>
                                                                                                                                            <span class="credit">                                                            Photo: Carolyn Kaster, AP
                                                    </span>
                                    
                                                            </div>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->
                                                                                                        
                </div>
                <!-- hearst/ads/medium_rectangle_ad_gallery.tpl -->

<div id="ctpl-mediumrectangle4" class="ctpl-mediumrectangle clearfix">
            <!-- hmb:go300 go300 ad -->
        <div id="GO300" class="galleryAd"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("GO300"); /*]]>*/ </script></div>
    </div>
<!-- e hearst/ads/medium_rectangle_ad_gallery.tpl -->            </div>
                        <div class="gallery-overlay-outter lights-on hidden">
                <div class="gallery-overlay-inner">
                    <div class="gallery-overlay-title-container">
                        <div class="homeLink">
                            <span class="icon"></span>
                        </div>
                        <div class="gallery-overlay-title">School safety panel will not look at guns, DeVos says</div>
                        <div class="slide-count fade">
                            <div class="nav-stats"><span class="item-count-current">1</span><span>&nbsp;/&nbsp;</span><span class="item-count-total">5</span></div>
                        </div>
                        <div class="thumbs-close-overlay hdn-analytics" data-hdn-analytics="gallery_thumbs_close|article-gallery-12968833|article-gallery-12968833|0">
                            <div class="thumbs-close-overlay-label"><span class="icon action"></span>Back to Gallery</div>
                        </div>
                        <div class="gallery-close-overlay fade hdn-analytics" data-hdn-analytics="gallery_overlay_close|article-gallery-12968833|article-gallery-12968833|0">
                            <span class="icon action"></span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
<!--/.hst-resgallery-container -->
<!-- e design/gallery/main_redesign.tpl -->                            </div><!-- /gallery float -->
                                <!-- fixed -->
                                                <div class="fixed-asset perfectPixel">
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50039"><!-- mid:freeform.50039 -->
<script type="text/javascript">/*<![CDATA[*/
if (window.innerWidth > 768) {
    document.write('<div id="hst-mediumrectangle4" class="hst-mediumrectangle">');
    document.write('<div id="TMP300_3" class="ad_deferrable">');
    if (typeof hearstPlaceAd !== 'undefined') hearstPlaceAd("TMP300_3");
    document.write('<\x2Fd' + 'iv><\x2Fd' + 'iv>');
}
/*]]>*/</script>
</div><!-- / hdnce-e -->                            </div>
                        <!-- text -->
                        <p>WASHINGTON (AP) &mdash; The federal school safety commission set up after the deadly shooting at a Florida high school will not examine the role of guns in school violence, Education Secretary Betsy DeVos said Tuesday.</p>

            <!-- text -->
                        <p>DeVos' testimony to a Senate subcommittee came amid criticism by Democrats and some educators that the panel, set up by President Donald Trump in March, was focused more on distracting public attention rather than truly addressing gun violence.</p>

            <!-- fixed -->
                                                <!-- fixed-asset perfectPixelWide -->
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50040"><!-- mid:freeform.50040 -->
<div class="fixed-asset perfectPixelWide ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90010" data-config-width="100%" data-config-height="9/16w"></div>
</div><!-- / hdnce-e -->                            <!-- e fixed-asset perfectPixelWide -->
                        <!-- text -->
                        <p>During a hearing on education spending, DeVos was asked whether the commission that she is chairing will look at guns in the context of school safety.</p>

            <!-- text -->
                        <p>"That is not part of the commission's charge per se," DeVos told a Senate subcommittee overseeing education spending. "We are actually studying school safety and how we can ensure our students are safe at school."</p>

            <!-- fixed -->
                                <div class="A300-placeholder collapse"></div>
            <!-- text -->
                        <p>Sen. Patrick Leahy, a Vermont Democrat, who asked the question, quipped.</p>

            <!-- text -->
                        <p>"So you are studying gun violence, but not considering the role of guns."</p>

            <!-- text -->
                        <p>DeVos' spokeswoman Liz Hill later clarified in a statement that the commission will look at all the issues the president asked it to study. She added, however, "It's important to note that the commission cannot create or amend current gun laws_that is the Congress' job."</p>

            <!-- text -->
                        <p>Nor will the commission look at best practices of foreign nations that have much lower rates of gun violence, DeVos said. Instead, she cited her recent visit to a Maryland elementary school that has moved away from strict discipline practices in favor of softer approaches in creating a positive school climate. Some educators have noted that the method has been widely used across the country for many years and is not new.</p>

            <!-- fixed -->
                                <div class="S300-placeholder collapse"></div>
            <!-- text -->
                        <p>DeVos also skirted Leahy's question on whether she believes an 18-year-old high school student should be able to purchase an AR-15-style assault weapon, which has been used in many mass shootings in the United States in recent years.</p>

            <!-- text -->
                        <p>"I believe that's very much a matter for debate," DeVos said.</p>

            <!-- text -->
                        <p>DeVos has said the commission aims to produce a report on best practices by the end of the year, but other than that the department has disclosed little information about the panel. She said Tuesday the panel will examine 27 different issues around school safety. She did not elaborate.</p>

            <!-- text -->
                        <p>Trump created the panel created following the February shooting at Marjory Stoneman Douglas High School in Parkland, Florida. Seventeen people were killed.</p>

            <!-- text -->
                        <p>DeVos was also grilled on the fate of undocumented students and whether principals or teachers can call immigration authorities about them. DeVos had faced criticism from rights groups after suggesting last month that whether or not to report such students was a matter for local schools and communities to decide.</p>

            <!-- text -->
                        <p>In her testimony Tuesday, DeVos cited the 1982 decision by the Supreme Court that ruled that students are entitled to public education regardless of their status.</p>

            <!-- text -->
                        <p>"I think it's incumbent on us to ensure that those students have a safe and secure environment to attend school, to learn and I maintain that," DeVos said.</p>

            <!-- text -->
                        <p>"I think a school is a sacrosanct place for students to be able to learn and they should be protected there," DeVos added.</p>

            <!-- text -->
                        <p>Pressed further on whether a principal can call immigration authorities, DeVos replied.</p>

            <!-- text -->
                        <p>"I don't think they can."</p>

            <!-- text -->
                        <p>The audience gasped with relief.</p>

            
<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                                    <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl  -->
	<div class="article-sidebar">
				<!-- hearst/ads/medium_rectangle_ad_first.tpl -->

<div id="ctpl-mediumrectangle1" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:a300 a300 ad -->
        <div id="A300" class="A300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("A300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_first.tpl --> 
		

<!-- hearst/home/mostPopular.tpl -->
    
                <div class="most-popular">
                        <!-- hearst/home/most_popular_header.tpl -->
    <div class="header clearfix">
                    <h2>Most Popular</h2>
            </div>
<!-- e hearst/home/most_popular_header.tpl -->
                                                <div class="content">
                        <div class="contentGroups">
                            <ul>
                                                                    <li data-tb-region-item>
                                        <span>1</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/realestate/article/On-the-Market-1918-New-Canaan-home-completely-12966253.php" title="On the Market / 1918 New Canaan home completely re-built to suit a modern lifestyle" data-hdn-analytics="visit|article-12966253|most_popular|1">
    
        On the Market / 1918 New Canaan home completely re-built to suit a modern lifestyle</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>2</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/crime/article/Amber-Alert-7-month-old-abducted-by-registered-12965126.php" title="Amber Alert: Sex-offender may be taking baby to the coast" data-hdn-analytics="visit|article-12965126|most_popular|2">
    
        Amber Alert: Sex-offender may be taking baby to the coast</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>3</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/crime/article/The-Latest-Police-surround-hotel-where-suspect-12965616.php" title="The Latest: Slain psychiatrist remembered as perfectionist" data-hdn-analytics="visit|article-12965616|most_popular|3">
    
        The Latest: Slain psychiatrist remembered as perfectionist</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>4</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Two-arrested-in-domestic-dispute-in-New-Canaan-12898206.php" title="Two arrested in domestic dispute in New Canaan" data-hdn-analytics="visit|article-12898206|most_popular|4">
    
        Two arrested in domestic dispute in New Canaan</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>5</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/New-Canaan-mom-charged-with-driving-drunk-with-12951992.php" title="New Canaan mom charged with driving drunk with child in car" data-hdn-analytics="visit|article-12951992|most_popular|5">
    
        New Canaan mom charged with driving drunk with child in car</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>6</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/crime/article/Missing-boy-search-ends-after-mother-found-buried-12965544.php" title="Search for missing toddler ends after mother found dead" data-hdn-analytics="visit|article-12965544|most_popular|6">
    
        Search for missing toddler ends after mother found dead</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li class="last" data-tb-region-item>
                                        <span>7</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/crime/article/The-Latest-Company-says-Kate-Spade-will-be-12969279.php" title="The Latest: Police say Kate Spade's death likely a suicide" data-hdn-analytics="visit|article-12969279|most_popular|7">
    
        The Latest: Police say Kate Spade's death likely a suicide</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </div><!--/most-popular-->
    <!--e hearst/home/mostPopular.tpl -->		<!-- hearst/ads/medium_rectangle_ad_second.tpl -->

<div id="ctpl-mediumrectangle2" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:b300 b300 ad -->
        <div id="B300" class="B300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("B300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_second.tpl -->		<div id="NTV7"></div>
		                <!-- hearst/ads/medium_rectangle_ad_third.tpl -->

<div id="ctpl-mediumrectangle3" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:s300 s300 ad -->
        <div id="S300" class="S300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("S300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_third.tpl -->	</div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
<div class="article-comments">
        <div id="comments" class="hdn-comments">
        <a href="https://www.newcanaannewsonline.com/news/politics/articleComments/DeVos-School-safety-panel-will-not-look-at-role-12968833.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
    </div>
    </div>


<div class="print-footer">
    <span>&copy; 2018 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->            </div>


<script>
    var HDN = HDN || {};
    HDN.ping( {
        "id": 12968833,
        "site": "newcanaannewsonline",
        "type": "article"
    });
    $(document).ready(function () {
        return hst_get_fprefs(this);
    });
</script>



    <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->  
        </div><!-- /#content -->
      </article>
  
  <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-4246"><!-- mid:freeform.4246 -->
<div class="header">
    <span class="logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
    <div class="about">
         <h3>About</h3>
         <ul>
                 <li><a href="http://ctextras.hearstdigitalnews.com/MediaKit/home.html">Advertising</a></li>
                 <li><a href="/privacy/">Privacy Notice</a></li>
                 <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
                 <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
                 <li><a href="/tos/">Terms of Use</a></li>
        </ul>
    </div>
    <div class="contact">
            <h3>Contact</h3>
            <ul>
                    <li><a href="/faq/">FAQ</a></li>
                    <li><a href="/contact/">Contact Us</a></li>
            </ul>
    </div>
    <div class="connect">
            <h3>Connect</h3>
            <ul>
                    <li><a href="https://www.facebook.com/newcanaannews" class="facebook">Facebook</a></li>
                    <li><a href="https://twitter.com/newcanaannews" class="twitter">Twitter</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
        <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.r9.21.1.1.js"></script>

        <!-- ux/ctpost/tmpl/analytics_footer.php common file for ct props -->
<!-- e analytics_footer.php -->
            </body>
<!-- e hearst/common/site_footer.tpl -->


  </html>
<!-- e hearst/article/article_main.tpl -->
