
<!-- hearst/article/article_main.tpl -->


<!DOCTYPE html>


<html class=" header-spacing spacing">
    <head><!-- hearst/home/header_main.tpl -->

        <!-- eid:article.13833141 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="ispremium" content="0" />
        <meta name="dc.date" content="2019-05-09T19:56:46Z" />
        <meta itemprop="datePublished" content="2019-05-09T19:56:46Z" />
            <meta name="article:published_time" content="2019-05-09T19:56:46Z" />
                <meta name="article:modified_time" content="2019-05-09T19:58:06Z" />
        

        <script>var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());</script>


        <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">
    // <![CDATA[

        var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};

        // HDN.dataLayer object for content and href data
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.href = HDN.dataLayer.href || {};

    
                    HDN.dataLayer.content.title = "Pittsburgh synagogue attack inspires new hate crimes bills";
                HDN.dataLayer.content.subtitle = "";
        HDN.dataLayer.content.objectId = "13833141";
        
        HDN.dataLayer.content.objectType = "article";
        HDN.dataLayer.content.sectionPath = ['news', 'crime news'];
        HDN.dataLayer.content.pubDate = "2019-05-09 19:56:46";
        HDN.dataLayer.content.lastModifiedDate = "2019-05-09 19:58:06";
        HDN.dataLayer.content.wordCount = 129;
        HDN.dataLayer.content.keywords = [];
        HDN.dataLayer.content.keySubjects = ['General news','Massacres','War and unrest','Race and ethnicity','Social issues','Social affairs','Government and politics','Legislation','Legislature','Violent crime','Crime','Shootings','Religious strife','Religious issues','Religion','Hate crimes','Pittsburgh synagogue massacre','Gun politics','Human rights and civil liberties','Political issues','Bills'];
        HDN.dataLayer.content.keyCategoryTags = [];
        HDN.dataLayer.content.keyPersons = [];
        HDN.dataLayer.content.keyOrganizations = [];
        HDN.dataLayer.content.keyConcepts = [];
        HDN.dataLayer.content.keyCategories = [];
        HDN.dataLayer.content.keyPlaces = [];
        HDN.dataLayer.content.keyNlpPerson = ['Jay Costa',' Robert Bowers NEWSMAKER PERSON',' Robert Bowers',' Jews'];
        HDN.dataLayer.content.keyNlpLocation = ['Pittsburgh',' PA',' United States',' North America',' HARRISBURG'];
        HDN.dataLayer.content.keyNlpOrganization = ['AP',' MC Complete - State & National',' Democratic',' Senate'];
        HDN.dataLayer.content.keyNlpEvent = [];
        HDN.dataLayer.content.keyNlpWorkOfArt = ['Pittsburgh Synagogue Shooting-Legislation'];
        HDN.dataLayer.content.keyNlpConsumerGood = [];
        HDN.dataLayer.content.keyNlpOther = ['Tree of Life'];
        HDN.dataLayer.content.keyNlpUnknown = [];

        // HDN.dataLayer object for source information
        HDN.dataLayer.source = HDN.dataLayer.source || {};

        HDN.dataLayer.source.authorName = "";
        HDN.dataLayer.source.authorTitle = "";
        HDN.dataLayer.source.originalSourceSite = "AP";
        HDN.dataLayer.source.publishingSite = "newcanaannewsonline";
        HDN.dataLayer.source.sourceSite = "ap";
        

                    
                // HDN.dataLayer object for sharing information
        HDN.dataLayer.sharing = HDN.dataLayer.sharing || {};

        HDN.dataLayer.sharing.openGraphUrl = "https://www.newcanaannewsonline.com/news/crime/article/Pittsburgh-synagogue-attack-inspires-new-hate-13833141.php";
        HDN.dataLayer.sharing.openGraphType = "article";

        HDN.dataLayer.href.pageUrl = "https://www.newcanaannewsonline.com/news/crime/article/Pittsburgh-synagogue-attack-inspires-new-hate-13833141.php";
        HDN.dataLayer.href.canonicalUrl = "https://www.newcanaannewsonline.com/news/crime/article/Pittsburgh-synagogue-attack-inspires-new-hate-13833141.php";
        HDN.dataLayer.href.pageUrlPath = window.location.pathname;
        HDN.dataLayer.href.pageUrlPathFolders = window.location.pathname.replace(/[A-Za-z0-9-_.]+$/, '');
        HDN.dataLayer.href.pageUrlQueryParams = window.location.search.replace(/^\?/, '');
        HDN.dataLayer.href.pageUrlHash = window.location.hash;

        // HDN.dataLayer object for site
        HDN.dataLayer.site = HDN.dataLayer.site || {};

        // "geoloc" and "geocites" used for weather and other location based functionality
        HDN.dataLayer.site.geoloc = "new_canaan";


        // Include comments data for page use
        
                                                

        // HDN.dataLayer object for presentation information
        HDN.dataLayer.presentation = HDN.dataLayer.presentation || {};

        
        HDN.dataLayer.presentation.hasSlideshow = false;
        HDN.dataLayer.presentation.hasSlideshowListView = false;
        HDN.dataLayer.presentation.hasVideo = false;
        HDN.dataLayer.presentation.hasInteractive = false;

        // HDN.dataLayer object for paywall information
        HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};

                HDN.dataLayer.paywall.premiumStatus = "free";
        HDN.dataLayer.paywall.premiumEndDate = "";
        HDN.dataLayer.content.displayTemplate = "";
        
        // paymeter
                HDN.dataLayer.paywall.policy = "paywall";
        
        HDN.dataLayer.ads = HDN.dataLayer.ads || {};
                          HDN.dataLayer.ads.videoBidding = false;
            
    // ]]>
</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

        
        <!-- hmb:jsmodernizr js for modernizr -->
        <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
        <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?v9.42.13"></script>
<!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style>
<script>
document.addEventListener('DOMContentLoaded', function () { setTimeout(function () { responsiveAds(); }, 14000); }, false);
</script>

<!-- Hotfix Top freeform newcanaannewsonline -->


<!-- noGen: item_header_hotfix_top_ssl 11 dne  -->


        <!-- generated at 2019-05-09 15:01:05 on pwcm3 running vv9.42.13 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

    


    
        <link rel="canonical" href="https://www.newcanaannewsonline.com/news/crime/article/Pittsburgh-synagogue-attack-inspires-new-hate-13833141.php" />
                
        <link rel="amphtml" href="https://www.newcanaannewsonline.com/news/crime/amp/Pittsburgh-synagogue-attack-inspires-new-hate-13833141.php" />
    
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.newcanaannewsonline.com/news/crime/article/Pittsburgh-synagogue-attack-inspires-new-hate-13833141.php" />
                                <meta name="news_keywords" content="Jay Costa, Robert Bowers NEWSMAKER PERSON, Robert Bowers, Jews, Pittsburgh, PA, United States, North America, HARRISBURG, AP, MC Complete - State & National, Democratic, Senate, Pittsburgh Synagogue Shooting-Legislation, Tree of Life" />
                        <meta name="nlpOrganization" content="AP, MC Complete - State & National, Democratic, Senate" />
                        <meta name="nlpPerson" content="Jay Costa, Robert Bowers NEWSMAKER PERSON, Robert Bowers, Jews" />
                        <meta name="nlpLocation" content="Pittsburgh, PA, United States, North America, HARRISBURG" />
                                <meta name="nlpWorkOfArt" content="Pittsburgh Synagogue Shooting-Legislation" />
                                <meta name="nlpOther" content="Tree of Life" />
                                                <meta name="nlpCategories" content="%2FSensitive+Subjects,%2FPeople+%26+Society" />
        
            
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_13833141";
        var requestTime = new Date(1557432065 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "News :: Crime news";
            var omni_title = "Pittsburgh synagogue attack inspires new hate crimes bills";
            var omni_bizObjectId = "13833141";
        var omni_className = "article";
        var omni_publicationDate = "2019-05-09 19:56:46";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "";
        var omni_authorTitle = "";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "0";
        var omni_localNewsFlag = "0";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
            // ]]>
        </script>



        <title>Pittsburgh synagogue attack inspires new hate crimes bills - New Canaan News</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            
<!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform newcanaannewsonline -->

<!-- noGen: item_header_hotfix_middle_ssl 11 dne  -->

                                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.v9.42.13.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.v9.42.13.css" media="all" />
                                <!--[if lte IE 9]><![endif]-->


                                <!-- hmb:isa_allPages  include static asset for group js allPages  -->
        <script type="text/javascript" src="/external/js/global.allPages.v9.42.13.js"></script>
    
                                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
            <script type="text/javascript" src="/external/js/global.articlePages.v9.42.13.js"></script>
                                        



    
                <meta property="og:title" content="Pittsburgh synagogue attack inspires new hate crimes bills" />
                    <meta property="og:description" content="HARRISBURG, Pa. (AP) - Democratic lawmakers in Pennsylvania are introducing a package of hate-crimes bills that are inspired by a mass shooting at a Pittsburgh synagogue that killed 11 worshippers. 
 Senate Minority Leader Jay Costa said Thursday the October attack at the Tree of Life synagogue showed that Pennsylvania law has shortcomings on hate crimes and ethnic intimidation. 
 Authorities say the man accused of the Tree of Life shootings, Robert Bowers, had expressed hatred of Jews. 
 Among other things, the bills would require municipal police officers to be trained to investigate crimes of ethnic intimidation, commission a hate group database and provide the attorney general's office with jurisdiction to investigate crimes involving ethnic intimidation. 
 Last month, the city of Pittsburgh approved firearms restrictions that gun rights advocates are challenging in court." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.newcanaannewsonline.com/news/crime/article/Pittsburgh-synagogue-attack-inspires-new-hate-13833141.php" />
                                  
                <meta property="og:image" content="https://www.newcanaannewsonline.com/img/pages/article/opengraph_default.jpg" />
        <meta property="og:site_name" content="New Canaan News" />
                                                                                <meta property="og:country-name" content="United States"/>
                <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@newcanaannews" />
    <!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="375130035946682"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677,10150095255780118" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl--><!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<script src="https://cdn.blueconic.net/hearst.js"></script><script type="text/javascript">
// WCM-1776 - Disable Connexity Widget for all desktop sites
var noCxt = true;
</script><!-- Hotfix wcm-3111 taboola right rail issue --><style>@media screen and (max-width: 768px) {.article-sidebar > div:not(.taboolaSave) { display: none; }}</style>
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>


<!-- Begin code for WCM-3983 -->
<script type="text/javascript">
if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
    addTaboolaClickClass();
} else {
    document.addEventListener("DOMContentLoaded", function() { addTaboolaClickClass(); });
};
var addTaboolaClickClass = function () {
    var tbfrms = document.getElementsByClassName('taboola-frame');
    for (var i = 0; i < tbfrms.length; i++) {
        tbfrms.item(i).classList.add('.taboola-frame');
    }
};
</script>


<!-- End code for WCM-3983 -->

<style>
/* WCM-3746 */
.most-popular li {
    height: auto;
    min-height: 54px;
}
</style>

<!-- Begin code for ENG-1960 -->
<style>
@media (max-width: 654px) {
    .hdn-weather-widget.frame-viewer {
        width: 100% !important;
    }
    .hdn-weather-widget.frame-viewer .radar-viewer .frame,
    .hdn-weather-widget.frame-viewer .satellite-viewer .frame {
        width: 100%;
    }
}
</style>
<!-- End code for ENG-1960 -->

<style>
/* ENG-2033 */
@media only screen and (min-width: 81.5rem) {
    .cropped section {
        margin: 0 0 18px 0;
        width: auto;
    }
    .cropped header ~ section, .cropped article {
        float: none; 
        margin: 0 auto;
        width: 1312px;
    }
}
</style>
<!-- CSS/JS Hotfix freeform -->

<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.14695 -->


            

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />



                                                                                
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                var tobj = {};
                tobj[window._taboolaHDNPageLabel] = 'auto';
                _taboola.push(tobj);
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-ncaadvertiser/loader.js', 'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function') {
                    window.performance.mark('tbl_ic');
                }
            </script>
            
                    
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    
        <!-- Connexity Header Snippet -->
        <script type='text/javascript'>
        if ( undefined === window['noCxt'] ) {
            var _CXT_T = _CXT_T || {};
            _CXT_T['3'] = _CXT_T['3'] || {q: []};
            (function(){
                var s=document.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src='//s.cxt.ms/' + 'init.3.0.js';
                var e=document.getElementsByTagName('script')[0];
                e.parentNode.insertBefore(s,e);
            })();
        }
        </script>
    

    </head>
        <body class="article news news-crime news  article " location="news news news-crime">
            <!-- Begin Hearst Ad -->
        <!-- hmb:oop oop ad  -->
        <div id="OOP">
            <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
        </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl -->

            <!-- hearst/home/navigation.tpl -->
        <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="10">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon" data-class="icon"></span></div><span class="temp" data-key="temp" data-unit-english="&deg; F" data-unit-metric="&deg; C"></span></a>
                                                                                    <span class="city" data-location="city"></span>
                            <p id="weatherChange"></p>
                        </div>

                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
    <li class="socialIcon facebook"><a href="https://www.facebook.com/newcanaannews" target="_blank"><span class="icon"></span></a></li>    <li class="socialIcon twitter"><a href="https://twitter.com/newcanaannews/" target="_blank"><span class="icon"></span></a></li>                <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
                <span id="reg_nonmember">
                                                     <a href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CNCA" id="nav_subscribe">Subscribe</a>
    <a href="https://reg.newcanaannewsonline.com/login/" id="nav_login">Sign In</a>
    <a href="https://reg.newcanaannewsonline.com/signup/" id="nav_register">Register</a>
</span>

<script type="text/javascript">
   /*<![CDATA[*/
   function initRegLinks (eleId) {
   var insitecookie=GetCookie("chron_user_auth");
   var hccookie=GetCookie("hc_customize");
   if (insitecookie && hccookie) {
     var name=insitecookie.replace(/\|.*/,"");
     var customarry=hccookie.split("|");
     var membername = customarry[10];
     var firstname = customarry[0];
     var lastname = customarry[1];
     var profileurl = "https://reg.newcanaannewsonline.com/users/";
     document.getElementById(eleId).innerHTML='<a href="/subscribe/" id="nav_subscribe">Subscribe</a> <a href="https://reg.newcanaannewsonline.com/logout/" id="nav_logout">Sign Out</a> <a href="https://reg.newcanaannewsonline.com/users/" id="nav_profile">My Account</a>';
   }
 }
   initRegLinks('reg_member');
/*]]>*/
</script>

    </li>
</ul>
<!-- e hearst/home/social_links.tpl -->
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|Home|navigation-www|1"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/contact/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Contact Us|navigation-www|1" data-naveid="322">Contact Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/advertise/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Advertise With Us|navigation-www|2" data-naveid="322">Advertise With Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/faq/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-FAQ's|navigation-www|3" data-naveid="322">FAQ's</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/privacy/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Privacy Notice|navigation-www|4" data-naveid="322">Privacy Notice</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/tos/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Terms of Use|navigation-www|5" data-naveid="322">Terms of Use</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Granger-on-Film-On-the-Basis-of-Sex-is-13555965.php" class="hdn-analytics" data-hdn-analytics="visit|article-13555965|Home-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/01/00/11/14/16814911/3/landscape_32.jpg" alt="Granger on Film / ‘On the Basis of Sex’ is admiring, but simplified - Photo" />                                                <h4 class="headline">Granger on Film / ‘On the Basis of Sex’ is admiring, but</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/In-Pictures-Hack-A-Thon-at-St-Luke-s-13555966.php" class="hdn-analytics" data-hdn-analytics="visit|article-13555966|Home-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/01/00/11/15/16814912/3/landscape_32.jpg" alt="In Pictures / Hack-A-Thon at St. Luke’s - Photo" />                                                <h4 class="headline">In Pictures / Hack-A-Thon at St. Luke’s</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/New-tenant-found-for-former-Outback-Teen-Center-13555951.php" class="hdn-analytics" data-hdn-analytics="visit|article-13555951|Home-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/01/00/11/14/16814898/3/landscape_32.jpg" alt="New tenant found for former Outback Teen Center - Photo" />                                                <h4 class="headline">New tenant found for former Outback Teen Center</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Tax-hike-possible-as-grand-list-drops-13555948.php" class="hdn-analytics" data-hdn-analytics="visit|article-13555948|Home-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/01/00/11/14/16814896/3/landscape_32.jpg" alt="Tax hike possible as grand list drops - Photo" />                                                <h4 class="headline">Tax hike possible as grand list drops</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer news" location="news"><a href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="347">News<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/police-fire/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Police & Fire|navigation-www|1" data-naveid="347">Police & Fire</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/business/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Business|navigation-www|2" data-naveid="347">Business</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/town-government/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Town Government|navigation-www|3" data-naveid="347">Town Government</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/politics-elections/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Politics & Elections|navigation-www|4" data-naveid="347">Politics & Elections</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/people/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-People|navigation-www|5" data-naveid="347">People</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/police/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Police Reports|navigation-www|6" data-naveid="347">Police Reports</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/submissions/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Submissions|navigation-www|7" data-naveid="347">Submissions</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Granger-on-Film-On-the-Basis-of-Sex-is-13555965.php" class="hdn-analytics" data-hdn-analytics="visit|article-13555965|News-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/01/00/11/14/16814911/3/landscape_32.jpg" alt="Granger on Film / ‘On the Basis of Sex’ is admiring, but simplified - Photo" />                                                <h4 class="headline">Granger on Film / ‘On the Basis of Sex’ is admiring, but</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/A-note-to-readers-of-New-Canaan-News-13556103.php" class="hdn-analytics" data-hdn-analytics="visit|article-13556103|News-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/01/00/12/57/16821198/4/landscape_32.jpg" alt="A note to readers of New Canaan News - Photo" />                                                <h4 class="headline">A note to readers of New Canaan News</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/In-Pictures-Hack-A-Thon-at-St-Luke-s-13555966.php" class="hdn-analytics" data-hdn-analytics="visit|article-13555966|News-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/01/00/11/15/16814912/3/landscape_32.jpg" alt="In Pictures / Hack-A-Thon at St. Luke’s - Photo" />                                                <h4 class="headline">In Pictures / Hack-A-Thon at St. Luke’s</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/New-tenant-found-for-former-Outback-Teen-Center-13555951.php" class="hdn-analytics" data-hdn-analytics="visit|article-13555951|News-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/01/00/11/14/16814898/3/landscape_32.jpg" alt="New tenant found for former Outback Teen Center - Photo" />                                                <h4 class="headline">New tenant found for former Outback Teen Center</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer sports" location="sports"><a href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="324">Sports<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/high-school-sports/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-High School Sports|navigation-www|1" data-naveid="324">High School Sports</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/youth-sports/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-Youth Sports|navigation-www|2" data-naveid="324">Youth Sports</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/submissions/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-Submissions|navigation-www|3" data-naveid="324">Submissions</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/St-Luke-s-football-can-t-get-going-in-46-0-12213552.php" class="hdn-analytics" data-hdn-analytics="visit|article-12213552|Sports-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/65/76/45/14149993/3/landscape_32.jpg" alt="St. Luke’s football can’t get going in 46-0 loss to Capital Prep Harbor - Photo" />                                                <h4 class="headline">St. Luke’s football can’t get going in 46-0 loss to Capital</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/Former-ND-quarterback-Hanratty-remembers-11743975.php" class="hdn-analytics" data-hdn-analytics="visit|article-11743975|Sports-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/64/07/45/13662580/3/landscape_32.jpg" alt="Former ND quarterback Hanratty remembers Parseghian - Photo" />                                                <h4 class="headline">Former ND quarterback Hanratty remembers Parseghian</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/Hearst-Connecticut-Media-girls-golf-all-stars-11727068.php" class="hdn-analytics" data-hdn-analytics="visit|article-11727068|Sports-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/63/64/70/13585942/3/landscape_32.jpg" alt="Hearst Connecticut Media girls golf all-stars - Photo" />                                                <h4 class="headline">Hearst Connecticut Media girls golf all-stars</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/Darien-girls-lacrosse-tops-New-Canaan-in-Class-L-11201274.php" class="hdn-analytics" data-hdn-analytics="visit|article-11201274|Sports-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/61/57/76/13041578/3/landscape_32.jpg" alt="Darien girls lacrosse tops New Canaan in Class L semifinals - Photo" />                                                <h4 class="headline">Darien girls lacrosse tops New Canaan in Class L semifinals</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer schools" location="schools"><a href="/schools/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Schools|navigation-www|4" data-naveid="5008">Schools</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer obituaries" location="obituaries"><a href="https://www.legacy.com/obituaries/ncadvertiser/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|5" data-naveid="317">Obituaries<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/obituaries/" class="subMenuItemLink hdn-analytics obituaries" data-hdn-analytics="visit|Obituaries-Obituaries Prior to 2019|navigation-www|1" data-naveid="317">Obituaries Prior to 2019</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="http://www.legacy.com/obituaries/newcanaannewsonline" class="subMenuItemLink hdn-analytics obituaries" data-hdn-analytics="visit|Obituaries-Obituaries from the New Canaan News|navigation-www|2" data-naveid="317">Obituaries from the New Canaan News</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="https://hearstctads.com/connecticut-adportal/obits/" class="subMenuItemLink hdn-analytics obituaries" data-hdn-analytics="visit|Obituaries-Submit an Obituary|navigation-www|3" data-naveid="317">Submit an Obituary</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|6" data-naveid="315">Opinion<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/letters/" class="subMenuItemLink hdn-analytics opinion" data-hdn-analytics="visit|Opinion-Letters|navigation-www|1" data-naveid="315">Letters</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/editorial/" class="subMenuItemLink hdn-analytics opinion" data-hdn-analytics="visit|Opinion-Editorial|navigation-www|2" data-naveid="315">Editorial</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/columns/" class="subMenuItemLink hdn-analytics opinion hasSubmenu" data-hdn-analytics="visit|Opinion-Columns|navigation-www|3" data-naveid="315">Columns <span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                                                                                    <div class="submenu">
                                                        <ul class="submenuUlList">
                                                            <li class="desktop"><a href="/columns/" class="subMenuItemLink hdn-analytics opinion" data-hdn-analytics="visit|Opinion-Columns|navigation-www|3" data-naveid="315">Columns</a></li>
                                                                                                                                                                                                                                                                                                                    <li><a href="/main-elm/" class="hdn-analytics" data-hdn-analytics="visit|Opinion-Columns-Main Elm|navigation-www|1" data-naveid="315">Main Elm</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/walshs-wonderings/" class="subMenuItemLink hdn-analytics opinion" data-hdn-analytics="visit|Opinion-Walsh's Wonderings|navigation-www|4" data-naveid="315">Walsh's Wonderings</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/editorial-cartoons/" class="subMenuItemLink hdn-analytics opinion" data-hdn-analytics="visit|Opinion-Editorial Cartoons|navigation-www|5" data-naveid="315">Editorial Cartoons</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/submissions/" class="subMenuItemLink hdn-analytics opinion" data-hdn-analytics="visit|Opinion-Submissions|navigation-www|6" data-naveid="315">Submissions</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/opinion/article/EarthTalk-Cap-and-trade-5347991.php" class="hdn-analytics" data-hdn-analytics="visit|article-5347991|Opinion-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/27/02/27/6038978/3/landscape_32.jpg" alt="EarthTalk: 'Cap and trade' - Photo" />                                                <h4 class="headline">EarthTalk: 'Cap and trade'</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/opinion/article/Guest-Editorial-Selectman-Nick-Williams-5288101.php" class="hdn-analytics" data-hdn-analytics="visit|article-5288101|Opinion-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/26/62/25/5973355/3/landscape_32.jpg" alt="Guest Editorial / Selectman Nick Williams - Photo" />                                                <h4 class="headline">Guest Editorial / Selectman Nick Williams</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/opinion/article/EarthTalk-Fukushima-disaster-5245099.php" class="hdn-analytics" data-hdn-analytics="visit|article-5245099|Opinion-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/26/30/22/5866633/3/landscape_32.jpg" alt="EarthTalk: Fukushima disaster - Photo" />                                                <h4 class="headline">EarthTalk: Fukushima disaster</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/opinion/article/Wealth-Watch-Valerie-Connolly-5239945.php" class="hdn-analytics" data-hdn-analytics="visit|article-5239945|Opinion-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/26/27/23/5862629/3/landscape_32.jpg" alt="Wealth Watch / Valerie Connolly - Photo" />                                                <h4 class="headline">Wealth Watch / Valerie Connolly</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer aroundtown" location="aroundtown"><a href="/community/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Around Town|navigation-www|7" data-naveid="316">Around Town<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/community/" class="subMenuItemLink hdn-analytics aroundtown" data-hdn-analytics="visit|Around Town-Community|navigation-www|1" data-naveid="316">Community</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="http://www.newcanaan.info/content/9488/9220/9686/default.aspx" class="subMenuItemLink hdn-analytics aroundtown" data-hdn-analytics="visit|Around Town-Town Meetings|navigation-www|2" data-naveid="316">Town Meetings</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="http://www.nctv79.org/" class="subMenuItemLink hdn-analytics aroundtown" data-hdn-analytics="visit|Around Town-TV79 Schedule|navigation-www|3" data-naveid="316">TV79 Schedule</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="http://laphamcenter.org/" class="subMenuItemLink hdn-analytics aroundtown" data-hdn-analytics="visit|Around Town-Lapham Community Center|navigation-www|4" data-naveid="316">Lapham Community Center</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/religious-services/" class="subMenuItemLink hdn-analytics aroundtown" data-hdn-analytics="visit|Around Town-Religious Services|navigation-www|5" data-naveid="316">Religious Services</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/celebratesummer/" class="subMenuItemLink hdn-analytics aroundtown" data-hdn-analytics="visit|Around Town-Celebrate Summer|navigation-www|6" data-naveid="316">Celebrate Summer</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/SLOBs-help-Feed-an-Athlete-10414626.php" class="hdn-analytics" data-hdn-analytics="visit|article-10414626|Around Town-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/54/31/41/11638875/3/landscape_32.jpg" alt="SLOBs help 'Feed an Athlete' - Photo" />                                                <h4 class="headline">SLOBs help 'Feed an Athlete'</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/50-Things-to-do-this-weekend-in-Connecticut-July-6403626.php" class="hdn-analytics" data-hdn-analytics="visit|article-6403626|Around Town-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/04/06/52/1075876/9/landscape_32.jpg" alt="50 Things to do this weekend in Connecticut, July 24-26 - Photo" />                                                <h4 class="headline">50 Things to do this weekend in Connecticut, July 24-26</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/50-Things-to-do-this-weekend-6249604.php" class="hdn-analytics" data-hdn-analytics="visit|article-6249604|Around Town-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/27/76/55/6286145/3/landscape_32.jpg" alt="50 Things to do this weekend - Photo" />                                                <h4 class="headline">50 Things to do this weekend</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/community/article/Crossroads-and-Symmetries-Exhibits-opening-at-1464899.php" class="hdn-analytics" data-hdn-analytics="visit|article-1464899|Around Town-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/04/16/74/1109793/15/landscape_32.jpg" alt="Crossroads and Symmetries: Exhibits opening at Silvermine Arts Center - Photo" />                                                <h4 class="headline">Crossroads and Symmetries: Exhibits opening at Silvermine Arts</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer comics" location="comics"><a href="/comics/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Comics|navigation-www|8" data-naveid="975">Comics</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer artfeatures" location="artfeatures"><a href="/features/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Art Features|navigation-www|9" data-naveid="5030">Art Features<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/listings/" class="subMenuItemLink hdn-analytics artfeatures" data-hdn-analytics="visit|Art Features-Arts Listings|navigation-www|1" data-naveid="5030">Arts Listings</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/arts-leisure-columns/" class="subMenuItemLink hdn-analytics artfeatures hasSubmenu" data-hdn-analytics="visit|Art Features-Arts & Leisure Columns|navigation-www|2" data-naveid="5030">Arts & Leisure Columns <span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                                                                                    <div class="submenu">
                                                        <ul class="submenuUlList">
                                                            <li class="desktop"><a href="/arts-leisure-columns/" class="subMenuItemLink hdn-analytics artfeatures" data-hdn-analytics="visit|Art Features-Arts & Leisure Columns|navigation-www|2" data-naveid="5030">Arts & Leisure Columns</a></li>
                                                                                                                                                                                                                                                                                                                    <li><a href="/drive/" class="hdn-analytics" data-hdn-analytics="visit|Art Features-Arts & Leisure Columns-Test Drive|navigation-www|1" data-naveid="5030">Test Drive</a></li>
                                                                                                                                                                                            <li><a href="/curtain-call/" class="hdn-analytics" data-hdn-analytics="visit|Art Features-Arts & Leisure Columns-Curtain Call|navigation-www|2" data-naveid="5030">Curtain Call</a></li>
                                                                                                                                                                                            <li><a href="/tv-movie-menu/" class="hdn-analytics" data-hdn-analytics="visit|Art Features-Arts & Leisure Columns-Movie Menu|navigation-www|3" data-naveid="5030">Movie Menu</a></li>
                                                                                                                                                                                            <li><a href="/the-conscious-cook/" class="hdn-analytics" data-hdn-analytics="visit|Art Features-Arts & Leisure Columns-The Conscious Cook|navigation-www|4" data-naveid="5030">The Conscious Cook</a></li>
                                                                                                                                                                                            <li><a href="/did-i-say-that/" class="hdn-analytics" data-hdn-analytics="visit|Art Features-Arts & Leisure Columns-Did I say that?|navigation-www|5" data-naveid="5030">Did I say that?</a></li>
                                                                                                                                                                                            <li><a href="/kneads-cravings/" class="hdn-analytics" data-hdn-analytics="visit|Art Features-Arts & Leisure Columns-Kneads & Cravings|navigation-www|6" data-naveid="5030">Kneads & Cravings</a></li>
                                                                                                                                                                                            <li><a href="/the-reel-dad/" class="hdn-analytics" data-hdn-analytics="visit|Art Features-Arts & Leisure Columns-Reel Dad|navigation-www|7" data-naveid="5030">Reel Dad</a></li>
                                                                                                                                                                                            <li><a href="/taking-a-hike/" class="hdn-analytics" data-hdn-analytics="visit|Art Features-Arts & Leisure Columns-Taking a Hike|navigation-www|8" data-naveid="5030">Taking a Hike</a></li>
                                                                                                                                                                                            <li><a href="/bill-of-fairs/" class="hdn-analytics" data-hdn-analytics="visit|Art Features-Arts & Leisure Columns-Bill of Fairs|navigation-www|9" data-naveid="5030">Bill of Fairs</a></li>
                                                                                                                                                                                            <li><a href="/kids-stuff/" class="hdn-analytics" data-hdn-analytics="visit|Art Features-Arts & Leisure Columns-Kids Stuff|navigation-www|10" data-naveid="5030">Kids Stuff</a></li>
                                                                                                                                                                                            <li><a href="/lively-arts/" class="hdn-analytics" data-hdn-analytics="visit|Art Features-Arts & Leisure Columns-Lively Arts|navigation-www|11" data-naveid="5030">Lively Arts</a></li>
                                                                                                                                                                                            <li><a href="/on-exhibit/" class="hdn-analytics" data-hdn-analytics="visit|Art Features-Arts & Leisure Columns-On Exhibit|navigation-www|12" data-naveid="5030">On Exhibit</a></li>
                                                                                                                                                                                            <li><a href="/on-stage/" class="hdn-analytics" data-hdn-analytics="visit|Art Features-Arts & Leisure Columns-On Stage|navigation-www|13" data-naveid="5030">On Stage</a></li>
                                                                                                                                                                                            <li><a href="/something-new/" class="hdn-analytics" data-hdn-analytics="visit|Art Features-Arts & Leisure Columns-Something New|navigation-www|14" data-naveid="5030">Something New</a></li>
                                                                                                                                                                                            <li><a href="/sound-of-music/" class="hdn-analytics" data-hdn-analytics="visit|Art Features-Arts & Leisure Columns-Sound of Music|navigation-www|15" data-naveid="5030">Sound of Music</a></li>
                                                                                                                                                                                            <li><a href="/upcoming-arts-leisure/" class="hdn-analytics" data-hdn-analytics="visit|Art Features-Arts & Leisure Columns-Weekend|navigation-www|16" data-naveid="5030">Weekend</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/qas/" class="subMenuItemLink hdn-analytics artfeatures" data-hdn-analytics="visit|Art Features-Q&AS|navigation-www|3" data-naveid="5030">Q&AS</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/arts-leisure-columns/" class="subMenuItemLink hdn-analytics artfeatures" data-hdn-analytics="visit|Art Features-Binge & Repeat|navigation-www|4" data-naveid="5030">Binge & Repeat</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer realestate" location="realestate"><a href="/realestate/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Real Estate|navigation-www|1" data-naveid="1629">Real Estate</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer classifieds" location="classifieds"><a href="https://hersamsecure.com/classifieds/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Classifieds|navigation-www|2" data-naveid="5119">Classifieds</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->    <div class="page-content news ">

<!-- commentsOn: 1, commentKey: newcanaannewsonline-article-13833141 -->
                            <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

            <div class="article-breaking-now twelve-9 twelve-12">
                    </div>
    <div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png" alt="print header logo">
    <span>https://www.newcanaannewsonline.com/news/crime/article/Pittsburgh-synagogue-attack-inspires-new-hate-13833141.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">Pittsburgh synagogue attack inspires new hate crimes bills</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->

<!-- e hearst/common/author_name.tpl -->    <span class="timestamp">Updated
        <time itemprop="datePublished"
            datetime="2019-05-09T19:58:05Z">
            3:58&nbsp;pm EDT, Thursday, May 9, 2019
        </time>
    </span>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    data-social-url="https%3A%2F%2Fwww.newcanaannewsonline.com%2Fnews%2Fcrime%2Farticle%2FPittsburgh-synagogue-attack-inspires-new-hate-13833141.php"
    data-social-hash-id=""
    data-social-blurb="%20HARRISBURG%2C%20Pa.%20%28AP%29%20%E2%80%94%20Democratic%20lawmakers%20in%20Pennsylvania%20are%20introducing%20a%20package%20of%20hate-crimes%20bills%20that%20are%20inspired%20by%20a%20mass%20shooting%20at%20a%20Pittsburgh%20synagogue%20that%20killed%2011%20worshippers.%20%0A%20Senate%20Minority%20Leader%20Jay%20Costa%20said%20Thursday%20the%20October%20attack%20at%20the%20Tree%20of%20Life%20synagogue%20showed%20that%20Pennsylvania%20law%20has%20shortcomings%20on%20hate%20crimes%20and%20ethnic%20intimidation.%20%0A%20Authorities%20say%20the%20man%20accused%20of%20the%20Tree%20of%20Life%20shootings%2C%20Robert%20Bowers%2C%20had%20expressed%20hatred%20of%20Jews.%20%0A%20Among%20other%20things%2C%20the%20bills%20would%20require%20municipal%20police%20officers%20to%20be%20trained%20to%20investigate%20crimes%20of%20ethnic%20intimidation%2C%20commission%20a%20hate%20group%20database%20and%20provide%20the%20attorney%20general%27s%20office%20with%20jurisdiction%20to%20investigate%20crimes%20involving%20ethnic%20intimidation.%20%0A%20Last%20month%2C%20the%20city%20of%20Pittsburgh%20approved%20firearms%20restrictions%20that%20gun%20rights%20advocates%20are%20challenging%20in%20court.%20"
    data-media-url="https%3A%2F%2Fwww.newcanaannewsonline.com%2Fimg%2Fpages%2Farticle%2Fopengraph_default.jpg"
    data-social-title="Pittsburgh%20synagogue%20attack%20inspires%20new%20hate%20crimes%20bills">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-13833141|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.newcanaannewsonline.com/news/crime/articleComments/Pittsburgh-synagogue-attack-inspires-new-hate-13833141.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-13833141|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.newcanaannewsonline.com/news/crime/article/Pittsburgh-synagogue-attack-inspires-new-hate-13833141.php" data-spot-post-id="newcanaannewsonline-article-13833141"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" data-share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-13833141|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" data-share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-13833141|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" data-share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-13833141|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" data-share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-13833141|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" data-share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-13833141|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon flipboard" data-share-id="flipboard">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="flipboard_share|article-13833141|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        
<!-- fixed -->
                                                <!-- fixed-asset perfectPixelWide -->
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50040"><!-- mid:freeform.50040 -->
<div class="fixed-asset perfectPixelWide ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90010" data-config-width="100%" data-config-height="9/16w"></div>
</div><!-- / hdnce-e -->                            <!-- e fixed-asset perfectPixelWide -->
                        <!-- fixed -->
                                                <div class="fixed-asset perfectPixel">
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50039"><!-- mid:freeform.50039 -->
<script type="text/javascript">/*<![CDATA[*/
if (window.innerWidth > 768) {
    document.write('<div id="hst-mediumrectangle4" class="hst-mediumrectangle">');
    document.write('<div id="TMP300_3" class="ad_deferrable">');
    if (typeof hearstPlaceAd !== 'undefined') hearstPlaceAd("TMP300_3");
    document.write('<\x2Fd' + 'iv><\x2Fd' + 'iv>');
}
/*]]>*/</script>
</div><!-- / hdnce-e -->                            </div>
                        <!-- text -->
            <p>HARRISBURG, Pa. (AP) &mdash; Democratic lawmakers in Pennsylvania are introducing a package of hate-crimes bills that are inspired by a mass shooting at a Pittsburgh synagogue that killed 11 worshippers.</p>

    <!-- text -->
            <p>Senate Minority Leader Jay Costa said Thursday the October attack at the Tree of Life synagogue showed that Pennsylvania law has shortcomings on hate crimes and ethnic intimidation.</p>

    <!-- video -->
                                                                                                    
                            <div class="asset_media asset-media"><!-- item float -->
                                    <!-- design/article/assets/Iframe.tpl mid:freeform.0 -->
<div class="asset-player gen" data-config-asset-position="3">
    <!-- design/article/assets/Generic.tpl mid:freeform.0 -->
  <!-- 90min video -->
  <div class="mm-player-container">
    <div class="mm-video-player"></div>
  </div>
  <script src="/file/349/3/3493-mm-player-min.js?t=1556303163"></script>
<!--  e Generic.tpl --></div>
    <!-- e Iframe.tpl -->                                </div><!-- /item float -->
                                <!-- text -->
            <p>Authorities say the man accused of the Tree of Life shootings, Robert Bowers, had expressed hatred of Jews.</p>

    <!-- text -->
            <p>Among other things, the bills would require municipal police officers to be trained to investigate crimes of ethnic intimidation, commission a hate group database and provide the attorney general's office with jurisdiction to investigate crimes involving ethnic intimidation.</p>

    <!-- fixed -->
                                <div class="A300-placeholder collapse"></div>
            <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad concert">
              <!-- hmb:CONCERT1 CONCERT1 ad -->
         <div id="CONCERT1" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT1"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
            <p>Last month, the city of Pittsburgh approved firearms restrictions that gun rights advocates are challenging in court.</p>

    
<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript">
    var taboolaBATContainerLabel = "taboola-below-article-thumbnails";
    var taboolaBATPlacementLabel = "Below Article Thumbnails";
    try {
        if (HDN.dataLayer.ads && HDN.dataLayer.ads.adMode && HDN.dataLayer.ads.adMode === "arb") {
            taboolaBATContainerLabel = "taboola-below-article-fb-thumbnails";
            taboolaBATPlacementLabel = "Below Article Thumbnails - Facebook";
        }
    } catch (e) {
        console.log("Falied to set (arbitrage) Taboola Feed Widget values: " + e.message);
    }
    document.write('<div id="'+taboolaBATContainerLabel+'"></div>');
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: taboolaBATContainerLabel,
        placement: taboolaBATPlacementLabel,
        target_type: 'mix'
    });
</script>
    </div>
                                  <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl -->
	<div class="article-sidebar">
				<!-- hearst/ads/medium_rectangle_ad_first.tpl -->

<div id="ctpl-mediumrectangle1" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:a300 a300 ad -->
        <div id="A300" class="A300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("A300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_first.tpl --> 
		    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript">
// Init and/or maintain instance count current instance count (should end up being 1 or 2)
var taboolaRightRailInstance = taboolaRightRailInstance || 0;
taboolaRightRailInstance++;

// Desktop breakpoints (initial load) should render the widget at only the first intance in the HTML
// Mobile breakpoints (initial load)  should render the widget at only the second instance in the HTML
var width = $(window).width();
if ( (width >= 768 && taboolaRightRailInstance === 1) || (width < 768 && taboolaRightRailInstance === 2) ){
    
    var taboolaRRTContainerLabel = "taboola-right-rail-thumbnails";
    var taboolaRRTPlacementLabel = "Right Rail Thumbnails";
    try {
        if (HDN.dataLayer.ads && HDN.dataLayer.ads.adMode && HDN.dataLayer.ads.adMode === "arb") {
            taboolaRRTContainerLabel = "taboola-right-rail-fb-thumbnails";
            taboolaRRTPlacementLabel = "Right Rail Thumbnails - Facebook";
        }
    } catch (e) {
        console.log("Failed to assign (arbitrage) Taboola Right-Rail values");
    }
    // Use document.write to ensure this div is written out in exactly this location
    document.write('<div id="'+taboolaRRTContainerLabel+'"></div>');

    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-rr',
        container: taboolaRRTContainerLabel,
        placement: taboolaRRTPlacementLabel,
        target_type: 'mix'
    });
}
</script>
    </div>
              

<!-- hearst/home/mostPopular.tpl -->
    
                <div class="most-popular">
                        <!-- hearst/home/most_popular_header.tpl -->
    <div class="header clearfix">
                    <h2>Most Popular</h2>
            </div>
<!-- e hearst/home/most_popular_header.tpl -->                                                <div class="content">
                        <div class="contentGroups">
                            <ul>
                                                                    <li data-tb-region-item>
                                        <span>1</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/A-note-to-readers-of-New-Canaan-News-13556103.php" title="A note to readers of New Canaan News" data-hdn-analytics="visit|article-13556103|most_popular|1">
    
        A note to readers of New Canaan News</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>2</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local/article/Some-Connecticut-private-schools-face-shrinking-13558425.php" title="Some Connecticut private schools face shrinking enrollments" data-hdn-analytics="visit|article-13558425|most_popular|2">
    
        Some Connecticut private schools face shrinking enrollments</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>3</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Get-to-know-Keith-Richey-7377234.php" title="Get to know... Keith Richey" data-hdn-analytics="visit|article-7377234|most_popular|3">
    
        Get to know... Keith Richey</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>4</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local/article/Sandy-Hook-Promise-launches-digital-version-of-12194546.php" title="Sandy Hook Promise launches digital version of “Say Something” initiative" data-hdn-analytics="visit|article-12194546|most_popular|4">
    
        Sandy Hook Promise launches digital version of “Say Something”...</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>5</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local/article/Getting-There-Is-30-30-30-plan-for-Metro-North-13551889.php" title="Getting There: Is 30-30-30 plan for Metro-North off the rails?" data-hdn-analytics="visit|article-13551889|most_popular|5">
    
        Getting There: Is 30-30-30 plan for Metro-North off the rails?</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>6</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Community-Buzz-New-Canaan-Exchange-Club-13542155.php" title="Community Buzz: New Canaan Exchange Club recognized for service; The Moxie Project set for Jan. 29" data-hdn-analytics="visit|article-13542155|most_popular|6">
    
        Community Buzz: New Canaan Exchange Club recognized for service; The Moxie Project set for Jan. 29</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li class="last" data-tb-region-item>
                                        <span>7</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/New-Canaan-teen-victim-in-assault-I-just-12505197.php" title="New Canaan teen victim in assault: “I just wanted him to stop.”" data-hdn-analytics="visit|article-12505197|most_popular|7">
    
        New Canaan teen victim in assault: “I just wanted him to stop.”</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </div><!--/most-popular-->
    <!--e hearst/home/mostPopular.tpl -->		<!-- hearst/ads/medium_rectangle_ad_second.tpl -->

<div id="ctpl-mediumrectangle2" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:b300 b300 ad -->
        <div id="B300" class="B300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("B300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_second.tpl -->		<div id="NTV7"></div>
		                <!-- hearst/ads/medium_rectangle_ad_third.tpl -->

<div id="ctpl-mediumrectangle3" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:s300 s300 ad -->
        
            <div id="S300" class="S300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("S300"); /*]]>*/ </script></div>
        
            </div>
<!-- e medium_rectangle_ad_third.tpl -->	</div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
<div class="article-comments">
        <div id="comments" class="hdn-comments">
        <a href="https://www.newcanaannewsonline.com/news/crime/articleComments/Pittsburgh-synagogue-attack-inspires-new-hate-13833141.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
    </div>
    </div>

    <div class="taboola-skip-wrapper">
        <div id="taboola-skip"></div>
    </div>

<div class="print-footer">
    <span>&copy; 2019 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png" alt="print footer logo">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->            </div><!-- e .page-content -->

<script>
    var HDN = HDN || {};
    HDN.ping( {
        "id": 13833141,
        "site": "newcanaannewsonline",
        "type": "article"
    });
    $(document).ready(function () {
        return hst_get_fprefs(this);
    });
</script>


            <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->          </div><!-- /#content -->
      </article>
  
    <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-4246"><!-- mid:freeform.4246 -->
<div class="header">
    <span class="logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
  <div class="about">
    <h3>About</h3>
       <ul>

               <li><a href="/privacy/">Privacy Notice</a></li>
               <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
               <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
               <li><a href="/tos/">Terms of Use</a></li>
               <li><a href="/careers/">Careers</a></li>
               <li><a href="http://hearstmediact.com">Advertising</a></li>
               <li><a href="http://ctnewslink.com/">Archives</a></li>
      </ul>
    </div>
  <div class="contact">
    <h3>Contact</h3>
          <ul>
                  <li><a href="/contact/">Contact Us</a></li>
                    <li><a href="/faq/">FAQ</a></li>
                  <li><a href="http://wiltonbulletin.ct.newsmemory.com/">Today's eEdition</a></li>
                  <li><a href="https://classadz.vdata.com/Legacy/RidgefieldHersamAcorn/Circulation/Subscriber">Subscriber Services</a></li>
                  <li><a href="legals@heartmediact.com">Paid Legal Notices</a></li>
                  <li><a href="http://www.hersamacorn.com/newspaper-advertising/">Classifieds</a></li>
                  <li><a href="/submissions/">Submissions</a></li>
          </ul>
    </div>
    <div class="connect">
            <h3>Read More</h3>
            <ul>    
                    <li><a href="https://www.darientimes.com/">Darien Times</a></li>
                    <li><a href="https://www.milfordmirror.com/">Milford Mirror</a></li>
                    <li><a href="https://www.ncadvertiser.com/">New Canaan Advertiser</a></li>
                    <li><a href="https://www.sheltonherald.com/">Shelton Herald</a></li>
                    <li><a href="http://www.trumbulltimes.com/">Trumbull Times</a></li>
                    <li><a href="http://www.wiltonbulletin.com/">Wilton Bulletin</a></li>
                    <li><a href="https://www.facebook.com/RidgefieldPress/" class="facebook">Facebook</a></li>
                    <li><a href="https://twitter.com/ridgefieldpress" class="twitter">Twitter</a></li>
            </ul>
    </div>
    <div class="connect">
            <h3>Connecticut</h3>
            <ul>    
                    <li><a href="http://facebook.com/ncadvertiser" class="facebook">Facebook</a></li>
                    <li><a href="http://twitter.com/ncadvertiser" class="twitter">Twitter</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
                
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
          </script>
      
              <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.v9.42.13.js"></script>

<!-- ux/ctpost/tmpl/analytics_footer.php common file for ct props -->
<!-- e analytics_footer.php -->
            </body>
<!-- e hearst/common/site_footer.tpl -->

</html>
    <!-- e hearst/article/article_main.tpl -->